Google
[Laguna II] 1.8 16v le moteur broute de 600tr/min à 2000tr/min + fumée
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
reefox
Nouveau
Inscrit le: 10 Mar 2011
Messages: 16
Message Jeu 10 Mar, 2011 16:37:29
 
Bonjour à tous, j'ai un petit soucis avec la voiture de mon amie.

C'est une laguna 2 1.8 16v expression de 2000.

Le probleme :

entre 600tr/min (approximativement bien sur) et 2000tr/min, la voiture broute, elle fait des sortes d'accoup lorsqu'on accelere, et le moteur tremble beaucoup, il y a egalement un peu de fumée qui se dégage du moteur.

Au delà des 2000, aucun soucis.

Auriez vous une piste (peut être un problème récurent sur la laguna 1.8 16v)

Merci
last_editDernière édition par reefox le Jeu 10 Mar, 2011 16:41:53; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
reefox
Nouveau
Inscrit le: 10 Mar 2011
Messages: 16
Message Ven 11 Mar, 2011 13:02:34
 
up, le probleme c'est aggravé, maintenant la voiture broute à tous les régimes, elle n'a plus de puissance, et le ralenti joue du yoyo entre 600 et 1000 tr/min.

J'ai vérifié le niveau d'huile (un peu à chaud c'est vrai) et le niveau dépassait du max à environ 0.5cm.

Y aurait il un lien ?

Je pense changer les bougies (elle n'ont jamais été changé) en esperant que ça ne soit que ça
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30345
Localisation: Parigot, tête de veau
Message Ven 11 Mar, 2011 13:57:57
 
J'ai eu le même souci sur mon ancienne Mégane 1.6 16v ==> bobines d'allumage défectueuses.

Attention à ne pas trop rouler avec la voiture sous peine de cramer ton catalyseur.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
reefox
Nouveau
Inscrit le: 10 Mar 2011
Messages: 16
Message Ven 11 Mar, 2011 17:06:06
 
bizarrement, je viens de changer les bougies (qui étaient cramées de chez cramées normal puisque jamais changées) et ça semble être bon, j'ai pas encore roulée avec mais deja au ralentie et en accélération point mort, elle ne broute plus.

Au pire si ça revient, je change les bobines directs.

Chez renault, ils m'ont demandé 60€ pour un diag et m'ont dit que se serait mini 150€ à prévoir de réparation ::ange-demon-_007::

Sont marrant quand même non ?

Non sans dec, faut peut être arrêter de prendre les gens pour des idiots non ?
last_editDernière édition par reefox le Ven 11 Mar, 2011 17:10:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google