Google
[Laguna I] problème de motoventilateurs sur laguna 2.2DT
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
punto01
Petit nouveau
Inscrit le: 25 Mar 2009
Messages: 4
Message Dim 23 Mai, 2010 08:36:53
 
Bonjour tout le monde.

Alors voilà.J'ai une laguna 1 phase 2 du 9/12/99.
C'est une 2.2DT, Initial Paris qui 223 699km.

Son problème c'est que les ventilos de refroidissement ne tournent plus que sur la 1ère vitesse.

Avec ou sans clim,moteur coupé ou en fonction,pied au plancher ou en conduite tranquille rien n'y fait.Les ventilos ne tournent que sur la 1ère vitesse.

C'est flagrant lorsque je vais de feu rouge en feu rouge,dans les embouteillages ou lorsque je prends un côte en tirant sur les rapports,mais ça ne se voit pas sur route ou autoroute....

La voiture ne surchauffe pas mais elle a beaucoup de mal à refroidir (aiguille au 3/4).

Ce qui me fait peur c'est que le mois prochain je pars avec en Tunisie.
Et avec des 45/50°C à longueur de journée,il me faut la clim et un système de refroidissement irréprochable... :tourni:

J'ai entendu dire que le thermo contact ou un relais pouvait être la cause.

Quelqu'un peu m'aider un peu ? merci.

_________________
Une vache, ça te bouffe trois hectares, moi, avec trois hectares, je te fais deux mille kilos de riz... avec trois hectares, je te nourris Avignon, tu vois... (Jean-Claude Van Damme)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gglr94
Petit nouveau
avatar
Inscrit le: 20 Nov 2006
Messages: 7
Localisation: nogent sur marne (94)
Message Dim 23 Mai, 2010 10:30:49
 
en effet si tes ventilateurs ne changent pas de vitesse, il peut s'agir d'un problème de relais.

Quant au fait que ta température n'augmente pas quand tu roules sur autoroute, c'est simplement du au fait que l'air qui rencontre ton radiateur, suffit largement à le refroidir et donc maintient ton liquide de refroidissement à une température assez basse. Par ailleurs tes ventilateurs ne doivent pas être en route à ce moment là.

Une autre possibilité, c'est le thermocontact qui se trouve sur ton radiateur, et qui commande le déclenchement de tes ventilateurs : il a deux plages de température de fonctionnement. Autrement dit, au premier niveau, qui se situe en générale vers 60° C, il déclenche la première vitesse du ventilateur.
Au deuxième niveau, aux alentours de 90° C (qui correspond aux 3/4 sur ton cadran), il est sensé déclencher la deuxième vitesse du ventilateur et donc permettre de stabiliser la température pour éviter la surchauffe.

Voilà je penche plutôt pour la deuxième solution qui n'est vraiment pas onéreuse (une vingtaine d'euros) mais qui devrait te permettre d'emmener ta voiture encore loin !

_________________
GRAND SCENIC II 2.0 16V Rouge ? d' octobre 2006 avec 37000 Kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
punto01
Petit nouveau
Inscrit le: 25 Mar 2009
Messages: 4
Message Dim 23 Mai, 2010 12:50:29
 
gglr94 a écrit:
en effet si tes ventilateurs ne changent pas de vitesse, il peut s'agir d'un problème de relais.

Quant au fait que ta température n'augmente pas quand tu roules sur autoroute, c'est simplement du au fait que l'air qui rencontre ton radiateur, suffit largement à le refroidir et donc maintient ton liquide de refroidissement à une température assez basse. Par ailleurs tes ventilateurs ne doivent pas être en route à ce moment là.

Une autre possibilité, c'est le thermocontact qui se trouve sur ton radiateur, et qui commande le déclenchement de tes ventilateurs : il a deux plages de température de fonctionnement. Autrement dit, au premier niveau, qui se situe en générale vers 60° C, il déclenche la première vitesse du ventilateur.
Au deuxième niveau, aux alentours de 90° C (qui correspond aux 3/4 sur ton cadran), il est sensé déclencher la deuxième vitesse du ventilateur et donc permettre de stabiliser la température pour éviter la surchauffe.

Voilà je penche plutôt pour la deuxième solution qui n'est vraiment pas onéreuse (une vingtaine d'euros) mais qui devrait te permettre d'emmener ta voiture encore loin !


Salut l'ami.Merci de ta réponse.

Ben écoute,j'ai démonté la calandre histoire de voir un peu plus ces moto-ventilateurs.

Donc je confirme.Je sens pas de 2nd vitesse.Bon j'ai mis la clim sur la température minimum, à fond, et j'ai laissé tourner au ralenti.

Pas de soucis les ventilo se déclenchent bien,sans et avec la clim, mais ils tournent à la même vitesse.
Je précise que la voiture ne chauffe pas.Elle reste sagement entre la moitié et les 3/4 de la jauge.

Ce qui m'a fait penser tout ça c'est, qu'hier, je l'ai prise pour faire un tour.
Bon je me suis tapé 3 ou 4 feu rouges à la suite en accélérant bien (température de 28°C).Arrivé au dernier feu rouge, l'aiguille est monté sur la grande aiguille qui est au 3/4 (clim en fonction).Elle y est resté 2 ou 3 min avant de redescendre.

Avant elle ne me le faisait jamais.Puis les ventilos sont vraiment silencieux comparé à avant :aw2: .

Je regardé pour le thermocontact mais j'arrive pas à le sortir (il est bien à droite du radiateur,moteur face à soit ?).
J'ai de trop grosses main et il y a trop de durites.

Avant de la déposer au garage, histoire de ne pas y foutre le feu de rage, tu aurais une solution pour le démonter ?

Je voudrais les shunter pour vérifier si la 2nd vitesse fonctionne bien. :)

_________________
Une vache, ça te bouffe trois hectares, moi, avec trois hectares, je te fais deux mille kilos de riz... avec trois hectares, je te nourris Avignon, tu vois... (Jean-Claude Van Damme)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gglr94
Petit nouveau
avatar
Inscrit le: 20 Nov 2006
Messages: 7
Localisation: nogent sur marne (94)
Message Mar 25 Mai, 2010 09:44:23
 
salut,

Si tu n'as pas réussi à le sortir en tirant dessus, c'est normal il est vissé :D

Par contre, n'essaye pas de le dévisser après avoir roulé, ni même avant d'avoir vidangé ton circuit de refroidissement, car sinon tout ton LDR foutra le camps dans les égouts !!

Quand au test pour savoir si le thermocontact est bon il faut que je cherche dans mes archives pour voir si je trouve quelque chose la dessus.

Pourrais-tu me donner le type mine de ta laguna STP ?

_________________
GRAND SCENIC II 2.0 16V Rouge ? d' octobre 2006 avec 37000 Kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google