Google
[Laguna I] Problème anti démarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
TREZIEN
Petit nouveau
Inscrit le: 22 Fév 2008
Messages: 7
Localisation: Juvisy (91)
Message Lun 20 Jan, 2014 11:10:17
 
Bonjour

Je rencontre un problème avec ma laguna 1 phase 2 diesel (2.2dt) de 1998 La batterie se vide rapidement et quand je tente de redémarrer avec des cables, l'antidémarrage ne se désactive pas. Un passage chez Renault (plateau + réparation) m'a allégé de 300 € et m'a permis de redémarrer mais la centralisation ne fonctionnait plus. La batterie, pourtant récente, est à nouveau à plat et l'antidémarrage ne se désactive plus. Je n'ai pas envie de recommencer avec renault pour un résultat que j'estime médiocre. Que dois je changer pour que cela refonctionne. Je pense qu'il m'ont changé l'anneau autour du neiman et le transpondeur de la clé. Cela à fonctionné une semaine puis je suis dans la même situation qu'avant. Je débrancherai la batterie à l'avenir mais j'ai peur de me retrouver avec le problème si la voiture n'est pas alimentée. mais d'ici là je suis bloqué. Merci De votre réponse.

Cordialement

Bruno

_________________
Trezien

Renault de coeur et de conviction
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Mar 21 Jan, 2014 11:10:49
 
Salut,

ton problème d'antidémarrage est présent également après la recharge de la batterie ?
Qu'as-tu comme système de centralisation, une IR (InfraRouge) ou une RF (RadioFréquence) ?

Sinon RENAULT (comme tous garages dailleurs) a une obligation de résultat.
Ils t'ont fais payer une réparation qui n'a pas solutionné ton problème puisque de nouveau présent.
last_editDernière édition par buron44 le Mar 21 Jan, 2014 11:14:20; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49141
Localisation: (92) toujours dans les roses
Message Mar 21 Jan, 2014 12:08:36
 
Si ta batterie se vide toute seule, c'est que tu as sans doute un faisceau avec un petit cout-circuit bien vicieux, qui consomme du courant tout le temps.

Il faudrait diagnostiquer celà en débranchant tous les consommables.. avec une pince ampèremétrique et en remettant progressivement les consommables (en jouant par exemple avec la boite à fusible);
ça permettrait de voir si tu as un circuit qui pompe plein de courant.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
TREZIEN
Petit nouveau
Inscrit le: 22 Fév 2008
Messages: 7
Localisation: Juvisy (91)
Message Ven 07 Fév, 2014 12:08:44
 
Bonjour

Merci de vos réponses. Le problème d'anti démarrage se solutionne selon renault par l’échange d'un boitier (je ne sais lequel) montant de la prestation 528 € !!! Je voudrais savoir s'il existe un moyen de réparer à moindres frais. L'antidémarrage ne se désactive pas à la valise ? Quels sont les pièces à se procurer en seconde monte pour réparer ce problème, après je m'attaquerai au problème de consommation de courant. Comme le problème semble aléatoire, je n'ai pas eu de prooblème durant une semaine après la réparation je penche pour un relais qui ne se décolle pas, le relais de préchauffage est une piste, surtout que je crois qu'il est fragile sur ce modèle.

Je suis surtout à la recherche de la liste de pièces à se procurer pour pouvoir réparer cet antidémarrage qui me fais perdre mon latin

Merci de m'avoir lu et des réponses que vous voudrez bien m'apporter.

Cordialement

Trezien

_________________
Trezien

Renault de coeur et de conviction
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49141
Localisation: (92) toujours dans les roses
Message Ven 07 Fév, 2014 12:21:40
 
Tu ne trouveras pas d'informations pour la désactivation de l'antidémarrage sur ce forum... ça ne se désactive pas par valise, ça serait un peu trop simple non ?



Peut-être que le fait que ta batterie soit à plat, empêche l'antidémarrage de se déconnecter.... Si le dépanneur à réussi à te refaire partir, c'est que ton antidémarrage n'est pas cassé.

Je reste convaincu qu'il faut diagnostiquer les consommables qui mettent ta batterie à plat.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
TREZIEN
Petit nouveau
Inscrit le: 22 Fév 2008
Messages: 7
Localisation: Juvisy (91)
Message Ven 07 Fév, 2014 13:22:01
 
Merci de ta réponse rapide mais même avec une batterie chargée à fond l'antidémarrage ne se désactive pas. Je chercherai le consommateur de courant dès la voiture dès qu'elle aura redémarré. Je vais tenter de négocier pour qu'ils déduisent la facture de la première intervention pour diminuer le montant de la facture mais je sens que je vais devoir me bagarrer. C'est pour cela aussi que je cherche une solution de contournement en greffant des éléments récupérés sur une autre voiture identique. en tout cas encore merci de vos réponses

Trezien

_________________
Trezien

Renault de coeur et de conviction
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Ven 07 Fév, 2014 13:26:38
 
TREZIEN a écrit:
Bonjour

Merci de vos réponses. Le problème d'anti démarrage se solutionne selon renault par l’échange d'un boitier (je ne sais lequel) montant de la prestation 528 € !!! Je voudrais savoir s'il existe un moyen de réparer à moindres frais. L'antidémarrage ne se désactive pas à la valise ? Quels sont les pièces à se procurer en seconde monte pour réparer ce problème, après je m'attaquerai au problème de consommation de courant. Comme le problème semble aléatoire, je n'ai pas eu de prooblème durant une semaine après la réparation je penche pour un relais qui ne se décolle pas, le relais de préchauffage est une piste, surtout que je crois qu'il est fragile sur ce modèle.

Je suis surtout à la recherche de la liste de pièces à se procurer pour pouvoir réparer cet antidémarrage qui me fais perdre mon latin

Merci de m'avoir lu et des réponses que vous voudrez bien m'apporter.

Cordialement

Trezien
Bonjour,
tu n'as pas répondu à ma question.
Qu'as-tu comme système de Plip ? IR ou RF ?
Sur la Laguna 1 c'est le même système antidémarrage que la Safrane 2.
L'antidémarrage fonctionne comme suit.
Dans les têtes de clés se trouvent un transpondeur codé qui est interrogé par la bague se trouvant autour du neiman lorsque tu mets le contact.
Cette bague envoie le code transpondeur à un boitier décodeur qui à son tour l'envoie à l'électronique codée qui se trouve sur la pompe injection (vu que tu as un 2,2dT). Si ce code est reconnu par le boitier décodeur et par l'électronique de la pompe injection, alors l'électrovanne d'alimentation en gasoil de la pompe s'ouvre et le moteur peut démarrer.
Si tu as réellement un défaut sur ton antidémarrage, il te faudra remplacer l'ensemble codé: Plips-boitier décodeur-électronique de pompe
Si tu as la possibilité de trouver ou que tu possède une valise XR25 ou la sonde CAN, il est alors possible de virginiser l'électronique de la pompe. Il te faudra alors remplacer l'ensemble Plips-boitier décodeur.
last_editDernière édition par buron44 le Ven 07 Fév, 2014 16:07:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TREZIEN
Petit nouveau
Inscrit le: 22 Fév 2008
Messages: 7
Localisation: Juvisy (91)
Message Ven 07 Fév, 2014 13:54:35
 
Merci pour la réponse très claire et j'avais besoin de clarté. J'ai une télécommande radio. Il faut donc que je rajoute à l'ensemble le petit circuit imprimé au niveau du rétroviseur et les 2 émetteurs de clés. Est ce que l'ouverture fermeture des portes est indépendante du boitier d'antidémarrage. En effet, sans que je puisse dire si cela a un rapport mais le plip ne fonctionne plus non plus. Est ce que, dans l'optique où je ferai faire les réparations chez Renault vu la complexité des éléments mis en oeuvre, l'échange des émetteurs et récepteur du plip suffirait à réparer ce désagrément mais qui lui au moins n'est pas bloquant. Merci d vos réponses

Trezien

_________________
Trezien

Renault de coeur et de conviction
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Ven 07 Fév, 2014 16:05:11
 
Le récepteur pour le Plip RF qui se trouve dans le plafonnier n'est pas un élément codé, il transmet simplement le signal radio du Plip au boitier décodeur.
Pour répondre dailleurs à ta question concernant la centralisation, le boitier décodeur a les deux fonctions: Antidémarrage et Centralisation.

Les éléments qui composent l'antidémarrage sont:

- le transpondeur dans le Plip
- la bague autour du neiman
- le boitier décodeur
- l'électronique de pompe injection

Les éléments indissociables sont le transpondeur, le boitier décodeur et l'électronique de la pompe injection. La bague autour du neiman n'est pas codée.

Pour ton problème de centralisation, as-tu essayé de faire une resynchronisation des Plips ?
last_editDernière édition par buron44 le Ven 07 Fév, 2014 21:47:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TREZIEN
Petit nouveau
Inscrit le: 22 Fév 2008
Messages: 7
Localisation: Juvisy (91)
Message Lun 10 Fév, 2014 19:29:12
 
Bonsoir

Je viens de me mettre en colère avec Renault COME et BARDON à Viry Chatillon (91). Ils refusent absolument de déduire le montant de la première réparation de celle qui s'annonce. Je me vois donc dans l'obligation de payer 528 € pour récuperer ma voiture. La panne est exactement la même qu'au mois de Décembre, à savoir l'antidémarrage qui ne se désactive pas. Ils arguent du fait qu'ils ont refait complètement une clé pour me facturer 178 € mais la centralisation avait disparue. Je lui ai posé la question pour savoir si la centralisation allait revenir une fois le boitier décodeur changé; Ils m'ont répondu que oui, donc le boitier était déjà en panne lors de la précédente intervention, il ne veut pas en convenir. et veut facturer plein pot les 2 interventions. Je suis désarmé devant autant de malhonnêteté. La syncho des plips ne fonctionne plus depuis la panne du mois de Décembre. Je pense qu'ils ont failli à leur obligation de résultat. Merci de me donner des conseils ou votre avis

Cordialement

TREZIEN

_________________
Trezien

Renault de coeur et de conviction
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Lun 10 Fév, 2014 19:40:19
 
Bonsoir,

tu avais demandé le remplacement de la collection boitier décodeur + Plips RF ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bobdu41
Petit nouveau
Inscrit le: 10 Fév 2014
Messages: 4
Message Lun 10 Fév, 2014 21:35:48
 
Bonjours a tous,

Je suis tout nouveau sur ce forum et j'ai besoin d'aide

Tout d'abord je possède une laguna 1 phase 2 de 2000
c'est une essence.

Je vous explique mon problème, il y a 1 semaine, j'ai changer le neiman qui était cassé avec la bague réceptrice "cette dernière appartenait a un autre véhicule différent du neiman" un mécano est venu et m'a fait tout ceci c'est lui qui a pris les pièces pour le signaler..

Pour ce qui est du neiman j'ai eu la clé avec donc aujourd'hui je me retrouve avec mes deux anciennes clé celles qui ouvre la voiture et donc la clé du neiman .

Mais démarrage impossible !

Quand le contact est mis le voyant de l'antidémarrage clignote très vite, le gars m'a demandé d'aller voir Renault pour leur demander le code de l'anti démarrage chose que j'ai eu mais malheureusement je ne connais pas la manip pour rentrer le code donc si quelqu'un peut m'aider ça serait super gentil je suis perdu..
Je vous remercie d'avance pour vos réponses.
passez une bonne soirée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Lun 10 Fév, 2014 21:46:30
 
Salut "bobdu41",

ta Laguna ne peut pas démarrer car la bague autour du neiman ne détecte pas le transpondeur. C'est pour ça que ton voyant rouge d'antidémarrage clignote rapidement.
Une chose simple à faire: démonte l'insert de la clé du neiman (partie métallique taillée) et monte-le sur un de tes Plips d'origine, comme ça tu auras une clé qui ouvre ton véhicule via la centralisation et tu pourras démarrer le moteur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bobdu41
Petit nouveau
Inscrit le: 10 Fév 2014
Messages: 4
Message Lun 10 Fév, 2014 23:09:47
 
Salut

D'accord, je vais essayer cela demain matin.
Merci beaucoup pour ta réponse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bobdu41
Petit nouveau
Inscrit le: 10 Fév 2014
Messages: 4
Message Mar 11 Fév, 2014 14:56:08
 
Bonjours,

En fait y'a comme un petit problème la clé du neiman est différente des anciennes.
Je vais vous montrez une photo

clic pour agrandir

en haut c'est la clé qui va avec le neiman et celle du bas c'est mon ancienne..
que faire ?

Je veux pas dire de bêtise, mais pourrais je" scier" les deux extrémités de la partie métallique de la clé du neiman pour faire en sorte quelle rentre dans mon ancienne clé ?

C'est peut être une chose a ne pas faire mais je demande conseil avant pour être sur et certain..
last_editDernière édition par bobdu41 le Mar 11 Fév, 2014 15:29:13; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Mar 11 Fév, 2014 16:40:11
 
Salut,

oui tu peux scier les parties métalliques qui t'empêchent d'entrer l'insert dans ton Plip d'origine en traçant le gabarit de ton ancien insert sur le nouveau.

C'est le composant que j'ai entouré en rouge sur ta photo que l'on appelle un transpondeur. Sans lui tu ne peux pas démarrer, c'est le code qu'il contient qui déverrouille ton antidémarrage:

clic pour agrandir

Sinon voilà un lien pour acheter des coques neuves pour Plips RF, car on voit que la tienne a souffert du temps... !
http://www.ebay.fr/itm/Coque-pour-cle-telecommande-Renaul..;hash=item1e80bd6ddb
J'en ai acheté deux il y a environ 1 an.
Tu as juste à remettre les éléments de tes anciennes coques dans les neuves (lamelle de contact pour les piles, circuit imprimé, transpondeur) et faire tailler les inserts dans un clé-minute ou chez un cordonnier/serrurier.
last_editDernière édition par buron44 le Mar 11 Fév, 2014 17:03:38; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bobdu41
Petit nouveau
Inscrit le: 10 Fév 2014
Messages: 4
Message Mar 11 Fév, 2014 16:58:11
 
D'accord je vais faire cela merci je vous tiendrez au courant si cela marche.
Bonne fin de journée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ludoooo
Nouveau
Inscrit le: 17 Oct 2012
Messages: 48
Localisation: 51170
Message Mar 11 Nov, 2014 18:17:39
 
Bonsoir, buron 44 tu a l air de ti connaître pourrait tu m aider?!j'ai récupérer une laguna1 3.0 v6 qui été stocker plus de 3 ans bref j arrive pas à la démarrer. La centralisation ne marche pas et le voyant ne fonctionne pas au plafonnier
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google