Google
[Laguna I] Problème alimentation pompe gavage [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
remidu54
Nouveau
Inscrit le: 09 Déc 2010
Messages: 38
Localisation: joudreville 54
Message Lun 18 Mar, 2013 20:17:55
 
bonjour voici mon souci ce matin je par au boulo nikel et la quand je suis a 1 kilométre la voiture se met a donner des petit acoup je tourne au croisement et la quand j'accelére plus rien le moteur ce coupe voyant moteur rouge qui clignote . plus moyen de la remettre en route je la fait remorquer jusqu'au travaille et je commence a chercher je démonte mon filtre et j'esseye de voire si en mettant la cléf si la pompe de gavage fonctionne et la rien je controle le fusible nickel je vérifi avec une lampe témoin sur la prise de la pompe de gavage et rien pas de jus ????

sais une pompe de gavage avec jauge

ma laguna et une 1,9 dci 105 qui a 280 000 kilométres

je sais plus ou regarder merci

Edit modo : mise en conformité du titre
last_editDernière édition par larry.kubiak le Mar 19 Mar, 2013 07:17:54; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16153
Localisation: France - 71 et 78
Message Lun 18 Mar, 2013 20:24:19
 
petite question : de quelle année ta tuture ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
remidu54
Nouveau
Inscrit le: 09 Déc 2010
Messages: 38
Localisation: joudreville 54
Message Lun 18 Mar, 2013 21:12:10
 
de 2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 18 Mar, 2013 22:50:02
 
remidu54 a écrit:
sais une pompe de gavage avec jauge

Sur les Laguna I 1.9 dCi la pompe de gavage se trouve prêt du berceau moteur coté droit. Dans le réservoir il y a uniquement la jauge niveau de carburant.
  
 
remidu54
Nouveau
Inscrit le: 09 Déc 2010
Messages: 38
Localisation: joudreville 54
Message Mer 20 Mar, 2013 07:12:52
 
je vous remerci pour votre aide en effet la pompe de gavage et bien a cette emplacement la elle ne fonctionne que quand ont lui tape dessus alors je vais la changer je vous remerci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google