Google
[Laguna I] perte de puissance lag1 ph1 2.2DT [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Mer 20 Juil, 2011 11:54:40
 
Bonjour,

Voila hier j ai eu un petit probleme. J ai voulu faire une seance decalminage donc je trouve une belle ligne droite, depart arrete, je demarre tranquille en premiere et des la seconde passe j appuie. Comme d hab ca tire fort et ca fume noir! pis arrive au rupteur (ou presque) plus rien. Je passe la trois et la rien ca accelere mais plutot comme un 2.2D. La je me dit merde elle s est mise en securite. Je coupe le contact,ouvre le capot je vois rien de special. Je redemarre et la je me dis j ai pete le turbo.
J ai noye mon chagrin comme j ai pu hier soir tout en esperant qu en demarrant ce matin ca remarche, et ben toujours pareil c est un veau ! Je finis par rouvrir le capot, debranche l egr regarde les seules durites que l on peut voir sans rien demonter; je trouve rien de special toujours pas de watts.
A force de regarder, je vois que la conduite metal qui va sur l EGR est percee de 2- 3 petits trous comme si il y avait eu de la rouille.

Pensez vous que le pb peut venir de cette conduite et si c est dangereux (pour le moteur) de rouler comme ca?

Voici une photo:
clic pour agrandir

Merci d avance de vos reponses, bonne journee
last_editDernière édition par LdZ46 le Mer 20 Juil, 2011 12:08:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Jeu 21 Juil, 2011 13:27:12
 
Alors messieurs personne pour m orienter?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 21 Juil, 2011 14:10:07
 
Les trous ne sont pas suffisamment important pour provoquer un tel manque de puissance.

A votre place je contrôlerais tout le circuit (basse et haute pression) du circuit de suralimentation.
  
 
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Jeu 21 Juil, 2011 16:31:59
 
Morex a écrit:
Les trous ne sont pas suffisamment important pour provoquer un tel manque de puissance.

A votre place je contrôlerais tout le circuit (basse et haute pression) du circuit de suralimentation.


Bonjour,

Je compte passer par l etape d'obturation totale du systeme EGR (echappement et admission) et le nettoyage des conduites d admission. Je commence par la car ca me parait realisable sans trop de problemes (vous avez le droit de me prevenir si je dis une connerie :wink: )

Pour ce qui est du circuit de suralimentation (je pense qu il s agit des durites du turbo), je ne savais pas qu il y avait basse et haute pression. Pourriez vous m indiquer un peu plus en detail de quoi il s agit, et surtout ou les trouver.

Merci par avance des éclaircissements que vous m apporterez !

Cdlt LdZ ::malades_017::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 21 Juil, 2011 16:52:41
 
En faite par base et haute pression il faut comprendre avant turbo (basse pression) et après (haute pression).

A la lecture de votre récit cela me fait penser qu'une durit c'est déboitée ou alors déchirée.
  
 
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Jeu 21 Juil, 2011 17:16:45
 
Ah ok , j aurais pu comprendre tout seul en fait 8)
Mais bon comme on dit : il vaut mieux 1 qui sait que 10 qui cherchent!

Sinon autre petite question, sauriez vous ou se trouve l echangeur du turbo ? Est il accessible "facilement"
J ai essaye de chercher sur une RTA que j ai recupere sur le net, mais ce n est pas la bonne doc pour ma titine, la rta que j ai est celle de la phase II.

C'est quand meme bizarre ces trous sur la tubulure de l'EGR ya pas de rouille et c est troué, je me demande s il n y a pas eu des projectiles a l interieur :lol2:

Donc procedure de depannage prevue ce WE

1- j'obture l egr
2- je nettoie l admission
3- je verifie les durites turbo
4- je verifie le pot
Voila si apres tout ca ca marche tjrs pas hum je pleure!!!

N'hesitez pas a me rajouter de etapes si j ai oublie quelque chose
en tout cas merci pour vos idees/reponses!
last_editDernière édition par LdZ46 le Jeu 21 Juil, 2011 18:32:25; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 21 Juil, 2011 18:44:23
 
LdZ46 a écrit:
je verifie le pot

C'est aussi une piste, le cata n'a peut-être pas apprécié la séance de gym et le "nid d'abeilles" s'est retourné et empêche les gaz d'échappement de s'évacuer. Ce n'est qu'une hypothèse :wink:
  
 
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Jeu 21 Juil, 2011 19:27:46
 
Morex a écrit:

C'est aussi une piste, le cata n'a peut-être pas apprécié la séance de gym et le "nid d'abeilles" s'est retourné et empêche les gaz d'échappement de s'évacuer. Ce n'est qu'une hypothèse :wink:


Je vous rassure l'idee ne vient pas de moi mais de mes journees de recherche sur differents fofo :oops:

Par contre j'ai vraiment plus l impression d'avoir "perdu" le turbo que d'avoir "bouche" l echappement. Car si c'etait le cas je pense que je ne pourrai quasiment pas rouler ou du moins le moteur calerait ou prendrait vraiment pas les tours.
En tout cas ca me permettra de me rappeler l'epoque 103 sp en mode echappement libre :crazy: Ca risque de donner dans le quartier.

Merci en tout ca pour votre "validation" de Diagnostic

edit: je pensais a quelque chose.
Est il possible de "vider le catalyseur", j"en ai entendu parler mais me suis toujours demander ce que devenait la sonde Lambda. Faut il simplement la remonter en lieu et place?
L'idee c est de pouvoir rouler quelques temps avant de pouvoir m offrir un nouveau cata
last_editDernière édition par LdZ46 le Jeu 21 Juil, 2011 19:31:42; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Jeu 21 Juil, 2011 20:36:12
 
LdZ46 a écrit:
Est il possible de "vider le catalyseur", j"en ai entendu parler mais me suis toujours demander ce que devenait la sonde Lambda. Faut il simplement la remonter en lieu et place?
L'idee c est de pouvoir rouler quelques temps avant de pouvoir m offrir un nouveau cata


Oui possible techniquement :wink: , mais pas légalement :nonnon:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Ven 22 Juil, 2011 10:32:18
 
chichi1er a écrit:
LdZ46 a écrit:
Est il possible de "vider le catalyseur", j"en ai entendu parler mais me suis toujours demander ce que devenait la sonde Lambda. Faut il simplement la remonter en lieu et place?
L'idee c est de pouvoir rouler quelques temps avant de pouvoir m offrir un nouveau cata


Oui possible techniquement :wink: , mais pas légalement :nonnon:



Oki merci pour l info!!!

En tout cas j espere ne pas en arriver la. Je reve d une durite demanchée :-/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Ven 22 Juil, 2011 11:16:54
 
Et du coup on en fait quoi de la sonde Lambda?

Au fait, je vais faire des photos de ma future intervention ca interresse quelqu'un?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 22 Juil, 2011 11:46:33
 
LdZ46 a écrit:
Et du coup on en fait quoi de la sonde Lambda?

Rien vu qu'il n'y en a pas sur le 2.2 dT :wink:
  
 
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Ven 22 Juil, 2011 15:49:01
 
Bob ben me rest plus qu a aller bruler un cierge, et acheter un carton de courage!!

Merci encore pour toutes vos infos, je vous tiens au courant de l evolution !

_________________
mes ex-->R18 Turbo , seat ibiza 1.9d , super 5 GTL , R19 1.9 TDE , BX turboD Millesime , R19 1.9d Europa , KAWA 125 KDX
Actuelles -->Ford Focus Coupe 1.8i AM:2000 233 000Km
Audi 80 TD Limited edition AM:1995 256 000Km
Et ma Laguna 2.2 dt Alizee AM: 1998 270 000km
Sans oublier Husqvarna 125 cr 2002 endurisé
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Sam 23 Juil, 2011 12:50:45
 
Bonjour a tous,

Vous allez me prendre pour un dingue, mais ca me fait peur de toucher aux moteurs de voiture. Chuis motive mais inquiet lol . Pourtant je fais du modelisme auto (ech:1/8 TT Thermique) , et la ca m inqueitte bien moins de tout demonter / remonter pieces par pieces apres chaque seances de roulage.

Bref J ai encore de petites questions:
Y a t il un joint sur la "culasse" d admission d air? Faut il serrer a la clef dynamo (j en ai pas lol)?
Peux t on acceder facilement aux durites du turbo au niveau de l echangeur air/air?
Mon probleme pourrais t il venir du debitmetre (je sais meme pas s il y en a un)?
euh.. Vous avez pas d autres idees :?:

Operation prevue demain si la meteo le permet..Je vais faire des photos de ma seance de mecanique si ya des personnes interressees faites signes!

Bonne journee ! !

_________________
mes ex-->R18 Turbo , seat ibiza 1.9d , super 5 GTL , R19 1.9 TDE , BX turboD Millesime , R19 1.9d Europa , KAWA 125 KDX
Actuelles -->Ford Focus Coupe 1.8i AM:2000 233 000Km
Audi 80 TD Limited edition AM:1995 256 000Km
Et ma Laguna 2.2 dt Alizee AM: 1998 270 000km
Sans oublier Husqvarna 125 cr 2002 endurisé
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 23 Juil, 2011 13:09:54
 
LdZ46 a écrit:
Y a t il un joint sur la "culasse" d admission d air? Faut il serrer a la clef dynamo (j en ai pas lol)?

Oui il y a un joint entre la pipe d'admission et la culasse, joint qu'il vaut mieux remplacer à chaque dépose de la pipe d'admission. Le serrage à la clef dynamométrique n'est pas indispensable pour cette opération.

LdZ46 a écrit:
Peux t on acceder facilement aux durites du turbo au niveau de l echangeur air/air?

Il y a longtemps que j'ai fait de Lag 2.2 dT :euh:

LdZ46 a écrit:
Mon probleme pourrais t il venir du debitmetre (je sais meme pas s il y en a un)?

Il n'y en a pas :wink:
  
 
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Sam 23 Juil, 2011 13:11:56
 
@ Morex: Merci pour vos infos!

Allez que la force soit avec moi lol

_________________
mes ex-->R18 Turbo , seat ibiza 1.9d , super 5 GTL , R19 1.9 TDE , BX turboD Millesime , R19 1.9d Europa , KAWA 125 KDX
Actuelles -->Ford Focus Coupe 1.8i AM:2000 233 000Km
Audi 80 TD Limited edition AM:1995 256 000Km
Et ma Laguna 2.2 dt Alizee AM: 1998 270 000km
Sans oublier Husqvarna 125 cr 2002 endurisé
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
LdZ46
Nouveau
Inscrit le: 19 Juil 2011
Messages: 12
Localisation: Figeac (46)
Message Mar 26 Juil, 2011 17:25:07
 
Bonjour a tous!

Bon ca y est ma Lag refonctionne ! Ca fait plaisir :P

Donc dimanche dernier mauvais temps, impossible de demonter mon admission. Je decide donc entre deux averses de verififier mes durites qui se trouvent etre nikel.
Je telephone a un pote qui me donne deux astuces:
- pour tester le turbo:
demonter la durite qui alimente le moteur en air, demarrer le moteur qui tourne du coup en admission libre; et boucher a durite a la main. Si ca souffle c est que le turbo n est pas grippé car c est lieu qui "pulse" l air a ce niveau.
- pour tester le cata bouche ( ou comment rouler enechappement libre):
demonter la bride en entrée du cata, ecater les deux tubes, prendre un boulon plus grand pour pouvoir intercaler un ou deux ecrous au niveau de la bride et resserrer. Ainsi l echappement pourra sortir par l espace crée sans passer dans le cata et surtout on arrache pas un pot non fiche ;).

Donc je me lance avec ces nouvelles infos, mon test turbo et bon donc deja content le turbo tourne toujours. et je m'arrete la depité

Aujourd hui, je suis passe chez un pote qui a un pont.
Je commence par changer le filtre a gazole, resultat pareil ca prends pas les tours
on passe en mode echappement libre, et la deja je suis espante par le bruit. Autant par l echappement que par le son du turbo. On dirait le bruit d un camion de course lol. Bref j essaye sur route et la heureux je retrouve la puissance de mon moteur. J ai enfin des accelerations dignes de la reputation de ce moteur.

On demonte donc l intermediaire, et je me lance dans le "nettoyage" du cata. Apres quelques heures de barramine, burin et autres mon cata est vide. Je remonte tout et voila. Operation finie.

Donc voila resultat des courses,
- j ai pas fait de photos, mais j ai rien fait de compliquer
- ma voiture refonctionne correctement, en plus j ai bien dû gagner un ou deux poneys dans l histoire
- j en ai profite pour remplacer le poste K7 d origine pour y caler un Alpine cd/mp3 , bon j ai perdu la commande au volant et l affichage mais bon les k7 ca fait longtemps que j en ai plus et puis le son n a rien a voir.

Enfin, voila mes mesaventures s arrete la pour le moment et pour longtemps j espere

Bonne soiree a tous et merci pour vos idees !

_________________
mes ex-->R18 Turbo , seat ibiza 1.9d , super 5 GTL , R19 1.9 TDE , BX turboD Millesime , R19 1.9d Europa , KAWA 125 KDX
Actuelles -->Ford Focus Coupe 1.8i AM:2000 233 000Km
Audi 80 TD Limited edition AM:1995 256 000Km
Et ma Laguna 2.2 dt Alizee AM: 1998 270 000km
Sans oublier Husqvarna 125 cr 2002 endurisé
last_editDernière édition par LdZ46 le Mar 26 Juil, 2011 17:31:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Mar 26 Juil, 2011 20:07:09
 
Ne reste plus qu'à racheter un catalytique :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google