Google
[Laguna I] laguna 1 phase 2 de 1999 problème de démarrage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
math80
Petit nouveau
Inscrit le: 26 Aoû 2011
Messages: 4
Message Ven 26 Aoû, 2011 18:51:48
 
Bonjour,

*Laguna 1 phase 2 1.9dti 100cv 140 000km


J'ai un petit souci lors du démarrage de ma voiture, je m'explique:

* Récemment j'ai eu la pompe à injection qui c'est gripper sur l'autoroute, bilan des réparations:
- Pompe à injection (remplacement standard)
- Courroie de distribution
- Culasse refaite à neuve et remplacement de 2 soupapes pliées
- Remplacement joint de culasse avec toute la boulonnerie
- Remplacement de tous les filtres
Voila,

Depuis 2, 3 jours elle a commencé à avoir quelques caprices au démarrage, c'est à dire quelle brouter et caler. Il fallait insister un peu.

Aujourd'hui elle ne veut plus démarrer, voila ce que j'en conclu:

- J'ai contrôler l'électrovanne de la pompe --> il s'ouvre bien.
- Aucune prise d'air au niveau du circuit carburant, la pression est stable quand je pompe à la poire.
- Pour démarrer, il faut donc que je j'ouvre les injecteurs pendant que quelqu'un démarre, et la elle part difficilement en broutant.
- Beaucoup de fumée blanche au démarrage.
- Je cale lorsque j'arrive à un stop quand le régime chute.
- Dernière chose, lorsque je suis en roue libre et que j'accélère, il y'a un trou avant quelle accélère.

Merci en espérant que quelqu'un m'aide ... :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 26 Aoû, 2011 19:02:51
 
Les compressions moteur sont bonnes :?:
Les bougies de prechauffage sont bonnes :?:
La pompe injection est calé au comparateur :?:
Il n'y a pas defaults électronique à la valise :?:

Après sur cette motorisation il y a des problèmes de démarreur qui perturbe le signale du capteur PMH ce qui provoque des mauvais démarrages voir le démarrage impossible. En poussant la voiture démarre bien du premier coup :?:
  
 
math80
Petit nouveau
Inscrit le: 26 Aoû 2011
Messages: 4
Message Ven 26 Aoû, 2011 19:11:48
 
Oui tous est bon, les réglages ont été effectué chez renault il y'a à peine 2 mois.
Lorsque la voiture est démarrer elle fonctionne normalement, est le problème est survenu d'un coup.

Pour le démarreur je vais essayer demain, mais il a été changé il y'a 6 mois par un plus puissant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
math80
Petit nouveau
Inscrit le: 26 Aoû 2011
Messages: 4
Message Sam 17 Sep, 2011 11:18:11
 
Bon voila, après un passage chez renault, la poulie de la pompe à injection est cassée. le caoutchouc à l'intérieur de la poulie est complétement en miette, alors quelle a 2-3 mois :-? Va voir pour la passer dans la garantie.

Si sa peut aider quelqu'un...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 17 Sep, 2011 11:22:10
 
Merci pour le retour :wink:

Saloperie de poulie RAM :twisted: :twisted:
  
 
math80
Petit nouveau
Inscrit le: 26 Aoû 2011
Messages: 4
Message Lun 12 Jan, 2015 22:52:51
 
Bonjour à tous,

Je détérre mon sujet pour vous solliciter sur un nouveau problème de démarrage.

Dans n'importe quelle condition, que le moteur soit chaud ou froid, je doit mettre un premier coup de clef "dans le vent" pour pouvoir demarrer ensuite.Je m'explique;

Pendant quelques temps au demarrage je devais légérement appuyer sur la pédale d'accélérateur pour démarrer, sinon je pouvais laisser le démarreur un moment sans succès.
Maintenant au 1er coup de clé, le démarreur tourne 2-3 sec, l'aiguille du compte tour s'affole jusqu'a 7000tr/min et le voyant injection fini par s'allumer.
Au 2ème coup de clé, avec une pression sur l'accelerateur elle demarre.

Maintenant j'ai mon rituel, le 1er coup de clé dure moins d'une seconde, je coupe le contact et recommence pour démarrer.

J'ai lu rapidement sur d'autre sujet que le démarreur pourrait perturber le capteur PMH. Comment c'est possible ? et comment en être sûr ?

Je rappel : Laguna 1 phase 2 1999 1.9dti F9Q

Merci de vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Mar 13 Jan, 2015 16:54:23
 
Tu peux être sur que ton capteur pmh est perturbé si ton compte tour indiqué 7000rpm quand tu essayes de démarrer...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cacahuete6902
Petit nouveau
Inscrit le: 22 Fév 2015
Messages: 1
Message Dim 22 Fév, 2015 23:51:03
 
Laguna 1 phase 2 2.2 DT 1999

Exemple n°1 : Mercredi premier démarrage du matin nickel au quart de tour j'en mène mes enfants à l'école temps d'arrêt à l'école 10 min tous casser remonte dans ma voiture je mets le contact plus de batterie.

Exemple n°2 : Ce matin dû à une forte gelé je démarre ma voiture pour la dégivrer nickel au quart de tour 3 heures après l'avoir arrêté je veux pour partir encore plus de batterie!

Cela arrive assez souvent! :evil: :evil: :evil:

Donc je voudrais avoir l'avis de plusieurs personnes?

Merci d'avance

Cordialement [/u][/b]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 23 Fév, 2015 09:12:11
 
Ta batterie à quel âge?

Quelle tension moteur à l'arrêt

Quelle tension moteur tournant?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google