Google
[Laguna I] Indication "feux de position défaillants" à l'ODB, feux OK
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Mer 25 Fév, 2015 11:34:10
 
:) bonjour à tous voila mon problème l'ordi de ma laguna 2.2td de 1999 laguna 1(phase 2) m'avertie que mes feux de position sont défaillants ?? sauf que tous les feux fonctionnent parfaitement j'ai même changer les ampoules pour plus de sureté ainsi que ma prise attelage mais rien n'y fait avez vous une idée sur la question est-il necessaire de la passer à la valise merci de vos réponses

Edit modérateur : titre plus explicite
last_editDernière édition par larry.kubiak le Mer 25 Fév, 2015 12:01:36; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 25 Fév, 2015 15:29:12
 
Je ne sais pas si sur la laguna I c'est comme sur la II .. mais sur la 2, la surveillance des feux, est faite par l'UCH (en version très haut de gamme)


As-tu vérifié les connections sur les ampoules / douilles.. cordons. c'est vraiment un système assez compliqué à dépanner.. si tu as la possibilité de le faire désactiver à la valise, n'hésites pas.. ça se désactive sur la Laguna II, je ne sais pas si c'est possible sur la laguna 1

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Mer 04 Mar, 2015 16:48:33
 
:lol: merci pour ta réponse que je n'avais pas vu car je n'est pas été averti j'avais pourtant bien cocher la case..j'ai tout vérifié mais rien trouvé..à l'occasion je passerai chez renault pour avis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mer 04 Mar, 2015 18:57:40
 
La case "avertir", oublie là : le serveur la désactive toutes les nuits : on a de gros soucis avec le serveur de mail du forum. Qui se fait bloquer par "orange", "google", "microsoft".. soit disant pour envoie de spam.. alors qu'on envoie des notification que les gens attendent.

une fois bloqué, on ne peut plus recevoir de nouveau arrivants sur le forum (leurs comptes ne peuvent être validés car le mail n'arrive pas chez eux).. du coup, cette option est désactivée. Elle ne doit normalement pas apparaitre sur le template de base.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google