Google
[Laguna I] Impossible de démarrer
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
enchanteur
Petit nouveau
Inscrit le: 26 Avr 2015
Messages: 2
Message Dim 26 Avr, 2015 20:23:54
 
Bonjour, bonjour,

Je viens vers vous en dernier recours... et ce serait vraiment sympathique de me conseiller.

Ma laguna 1 (Laguna I Essence Phase 1 (B56) 1.8 i 95cv), refuse de démarrer.

La petite histoire :
1/ j'ai eu pendant un moment des soucis de voiture qui a du mal a démarrer. Puis elle ne démarrait plus du tout et les voyants injections (celui qui ressemble à un oscilloscope) & SERV qui clignotaient à chaque fois que je mettais le contact (lorsque l'anti démarrage était désactivé (appui sur la centralisation)). Le démarreur tourne par contre, quand la batterie n'est pas vide.

2/ j'ai amené la voiture dans un garage Renault qui a tenté de changer le capteur pmh et qui n'a rien détecté à la valise, et m'a dis qu'il n'y avais pas d'allumage. Ils m'ont indiquer que cela devait être le calculateur, mais ils ne sont pas sur et il y en a pour 1300€.... Bref au final, je n'étais pas plus avancé... j'ai juste perdu des sous.

3/ j'ai appelé un magasin spécialiste de l'électronique automobile et ils m'ont indiqué qu'ils pensaient que la panne est ailleurs, mais je n'ai pas la capacité de faire des remorquages tous les jours et de donner de l'argent dans le vide.


4/ j'ai récupéré ma voiture, et j'ai essayé de débrancher la batterie. Après l'avoir rebranchée les voyants SERV et INJECTION ne clignotent plus, mais la voiture refuse toujours de démarrer.


Mes demandes :
Avez-vous une idée ?
Ma batterie semble se vider vite, est ce qu'elle pourrait etre en cause?
Idem pour les bobines d'allumage ?
et l'anti démarrage ? sur cette voiture il y a un antidémarrage lié à la centralisation mais il semble bien se désactiver avec la centralisation.

Merci d'avance pour votre aide et n'hésitez pas à me demander des détails. J'aimerai vraiment avoir un diagnostic sérieux.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
enchanteur
Petit nouveau
Inscrit le: 26 Avr 2015
Messages: 2
Message Lun 27 Avr, 2015 12:56:42
 
Personne n'ayant eu de problèmes similaires?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google