Google
[Laguna I] Haut régime au démarrage ( laguna 1 phase 2 16v )
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Sam 30 Oct, 2010 14:30:50
 
Bonjour ,
je vous explique mon probléme , j'ai une laguna 1.60L 16V confort de octobre 2000 , depuis quelques temps , j'ai le régime du moteur à froid au démarrage qui monte à environ 1200tours minutes au lieux des 800 normal ??? je pense.

Ce qu'il fait que ma consommation d'essence en prend un coup.
Le régime reste environ 5 minutes à 1200 des que je suis à l'arret et aprés les 5 minutes des que je m'arrete cela revient à 800.

On me parle souvent que cela doit venir du starter automatique , qu'en pensez vous de votre côté ?

Et combien cela coute de le faire changer ( prix de la piéce et sa donimation commerciale ? )

Merci à vous tous pour votre aide.

Bonne journée à tous.

@ bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Sam 30 Oct, 2010 15:53:00
 
personne pour m'aider ??? merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Sam 30 Oct, 2010 16:50:50
 
Le samedi entre 15h30 et 16h30 n'est pas la période la plus animée du forum.
C'est un forum de discussion, pas une hotline : il faut être un minimum patient, certaines réponses peuvent n'arriver qu'au bout de quelques jours :wink: .

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 30 Oct, 2010 20:35:07
 
L'hiver dernier elle ne faisait pas pareil ?

Sinon un nettoyage du boitier papillon avec une réinitialisation des apprentissages ne lui ferai pas de mal . :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Lun 01 Nov, 2010 08:30:58
 
Bonjour merci de votre réponse , non elle le fait depuis quelques mois .
combien cela coute ?
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 01 Nov, 2010 08:41:00
 
Le prix à voir selon le garage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Lun 01 Nov, 2010 08:41:53
 
vous savez pas environ , une moyenne à plus ou moins 50 euro ?
sinon c'est sur que c'est ca ?
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Lun 01 Nov, 2010 08:47:34
 
j'ai parcouru tout le forum et j'ai vu que pas mal de personnes ont les mêmes problémes mais les reponses sont diffrentes.
donc pas evident à savoir le probleme..
c'est enervant car elle surconsomme ....merci a tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Lun 01 Nov, 2010 09:11:04
 
Non je suis pas sur , c'est une idée.
On ne peut pas diagnostiquer une voiture sur le net comme ça. Tu peux parcourir tous les forums possible et imaginable ça ne vaudra jamais un Diagnostic en réel . :wink:

Le prix pour le nettoyage du boitier papillon je dirai moins de 100 €.

Dons je te conseille d'aller faire un tour chez ton agence ou concession renault préféré pour un diag. :wink:
last_editDernière édition par tomi le Lun 01 Nov, 2010 09:12:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Lun 01 Nov, 2010 09:24:01
 
ok merci pour la reponse.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Jeu 04 Nov, 2010 17:29:21
 
Bonsoir à tous.
J'ai effectué le nettoyage du boitier papillon et malheureusement le probleme est toujours présent même pire.
Le regime monte à 1600 voir 1800 tr/mn
Et quand je rétrograde le régime moteur varie descend et remonte
Qui aurait une idée du probleme ?
ca me saoule de ne pas savoir ou est le probleme ....

Merci à vous tous pour votre aide

@ bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 04 Nov, 2010 21:08:27
 
Ta surconsommation est très importante ?

Au delà du litre je dirais bien de voir du côté des sondes O2 + cata

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Jeu 04 Nov, 2010 21:53:24
 
oui assez et le moteur monte fort en regime . .....
Sondes O2 c'est quoi ?
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Jeu 04 Nov, 2010 22:10:24
 
Salut,

Ils ont bien réalisé l' apprentissage des butée papillon après le nettoyage?

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Ven 05 Nov, 2010 14:12:40
 
c'est l'apprentissage des butées ?
merci de ta réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Mar 14 Déc, 2010 11:43:42
 
Re bonjour à tous
Je viens vers vous car mon probleme n'est toujours pas résolu
Ma voiture monte en regime à froid à 3000tr , au fur et a mesure de conduire le regime baisse je pense que c'est du qu'elle a chauffé.
De temps en temps quand je redémarre 10 mn aprés ou même dans la foulée le regime redevient normal et au bout de quelques temps le régime de nouveau varie de 1000 à 1500 tr.
A froid le régime varie de temps en temps.

D'aprés plusieurs de mes amis ce serait la sonde lambda , qu'en pensez vous ?

Merci de m'aider

Bien cordialement à tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Mar 14 Déc, 2010 14:35:29
 
Ghislain59700 a écrit:

D'aprés plusieurs de mes amis ce serait la sonde lambda , qu'en pensez vous ?

Rien de bien
en plus sur ce moteur de 2000, il y a sans doute 2 sondes lambda (à vérifier bien sûr) et en cas de défaillance de la 1°, la 2° (inspecteur des travaux finis) allumerait le voyant "défaut pollution"
La fonction starter est réalisée par la calculateur d'injection qui lit la sonde de température d'eau. Si la sonde ou son fil est malade, le calculateur peut croire qu'il est en Sibérie et mettre beaucoup de starter. il faut commencer par vérifier ce point à l'ohmètre
Une sonde typique varie de 6000 Ohms à 0°C à 300 ohms à 80°C


Le capteur de pression absolue est l'autre élément clé du système d'injection il faut tester s'il est correct avec un voltmètre (exemple mais pas sur 1L6 16V in http://www.forum-auto.com/pole-technique/section12/sujet4..31245.htm#t16190966)

Bon mais ces points points la, n'importe quelle valise diagnostic ou logiciel Scantools (à 25€) le dira sans se salir les mains exemple in § 4.8 de http://www.forum-auto.com/pole-technique/section12/sujet519965.htm

je ne connais pas le capteur de position papillon de ce moteur mais si c'est un capteur classique (comme sur la Ferrari F355 :lol:) on peut aussi le tester avec un voltmètre cf. http://www.forum-auto.com/pole-technique/section12/sujet522592.htm
Bye
last_editDernière édition par ceyal le Mar 14 Déc, 2010 14:40:13; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Ghislain59700
Nouveau
Inscrit le: 30 Oct 2010
Messages: 17
Localisation: Marcq en Baroeul
Message Mar 14 Déc, 2010 14:43:19
 
ceyal a écrit:
Ghislain59700 a écrit:

D'aprés plusieurs de mes amis ce serait la sonde lambda , qu'en pensez vous ?

Rien de bien
en plus sur ce moteur de 2000, il y a sans doute 2 sondes lambda (à vérifier bien sûr) et en cas de défaillance de la 1°, la 2° (inspecteur des travaux finis) allumerait le voyant "défaut pollution"
La fonction starter est réalisée par la calculateur d'injection qui lit la sonde de température d'eau. Si la sonde ou son fil est malade, le calculateur peut croire qu'il est en Sibérie et mettre beaucoup de starter. il faut commencer par vérifier ce point à l'ohmètre
Une sonde typique varie de 6000 Ohms à 0°C à 300 ohms à 80°C


Le capteur de pression absolue est l'autre élément clé du système d'injection il faut tester s'il est correct avec un voltmètre (exemple mais pas sur 1L6 16V in http://www.forum-auto.com/pole-technique/section12/sujet4..31245.htm#t16190966)

Bon mais ces points points la, n'importe quelle valise diagnostic ou logiciel Scantools (à 25€) le dira sans se salir les mains exemple in § 4.8 de http://www.forum-auto.com/pole-technique/section12/sujet519965.htm

je ne connais pas le capteur de position papillon de ce moteur mais si c'est un capteur classique (comme sur la Ferrari F355 :lol:) on peut aussi le tester avec un voltmètre cf. http://www.forum-auto.com/pole-technique/section12/sujet522592.htm
Bye


En faite j'ai un ami qui l'avait branché et l'ordinateur disait défaut sonde lambda amont.

Tu penses que ça peut venir de la ?

Sinon par chez moi à Lille y a norauto qui peut tester la sonde et si elle est bonne il te rembourse.

qu'en penses tu ?

Je ne m'y connait vraiment pas en mécanique et j'ai toujours peur de me faire avoir.

encore merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google