Google
[Laguna I] Embrayage (2.2 dT)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Mar 22 Oct, 2013 18:47:18
 
:cry: bonjour mon embrayage cde hydraulique est devenu très dur à l'appui sur la pédale et cette pédale reste en bas très souvent l'agent Renault me dit que l'embrayage est mort cet embrayage a 80000 kms depuis sa dernière réfection, l'émetteur et récepteur ont été remplacés il y a 1 ans et a 20000kms qui pourrai me dire si cette situation est normal l'embrayage d'origine avais 150000kms... :roll:
last_editDernière édition par larry.kubiak le Mer 20 Nov, 2013 12:08:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 22 Oct, 2013 19:43:47
 
Bonjour

rappelle nous ton moteur/boîte de vitesses?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Mer 23 Oct, 2013 08:11:19
 
:lol:
rpm91 a écrit:
Bonjour

rappelle nous ton moteur/boîte de vitesses?


le moteur est un g8t la boite vitesse je ne sais pas trop quoi dire d’après le haynes ça serait une pk1 merci de vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Ven 25 Oct, 2013 07:36:17
 
:shock: pas de réponses à ma réponse? concernant le type de moteur et boite que je rappelle soit une laguna 2.2td phase 2pack luxe sortie en 09/1999 année modèle 2000 moteur g8t boite pk1 y aurait 'il un lézard du genre maladie récurrente d'embrayage sur ce modèle comme je viens de lire sur un autre forum à vous lire merci bien à vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 25 Oct, 2013 09:46:09
 
effectivement, c'est la commande d'embrayage qui est fragile sur Espace III / Safrane I en G8T PK1

Pédale au plancher de temps => c'est elle qui semble en défaut

L'embrayage n'est pas particulièrement fragile, si tu as pris de la pièce d'origine

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Ven 25 Oct, 2013 12:59:20
 
pourtant j'ai fait remplacé cette embrayage il y a 5 ans il a 80000 kms et surtout la cde récepteur émetteur a 10000kms alors moi je pense comme me dit Renault qu'il s'agirait plutôt d'un problème sur l'embrayage voir butée car la pédale est très dure bien que l'embrayage ne patine pas ni ne broute et que les vitesse passent bien
last_editDernière édition par larry.kubiak le Mer 20 Nov, 2013 12:07:49; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Mer 20 Nov, 2013 11:56:28
 
:cry: bonjour je reviens sur mon embrayage laguna 2.2td je suis passer chez Renault qui me confirme que l'embrayage est en cause probablement des pièces d'origine ou échange standard on été installé lors de la réfection donc j'ai entrepris de faire moi même de refaire mon embrayage mais pas facile pour un débutant comme moi, je bute déjà sur le découplage du démarreur qui pourrait me guider?? je vois que ce démarreur se trouve nicher sous une tôle elle même sous toute les durites refroidissement faut 'il tout démonter? ensuite on aperçois deux boulons sur la partie supérieure de la boite pour celle-ci pas de problème elles sont venu sans trop de problème reste les 2 vis inférieur qui débouchent sur la boite et là c'est un autre problème car il m'a fallu démonter le radiateur huile pour arrivé à dévisser la plus basse reste la plus haute et celle-ci fait de la résistance je pense mettre 2 contre écrous sur la vis qui dépasse de la boite pour dévisser ici si vous avez des conseils merci d'avance et bien à vous .
ps est-il possible de joindre des photos à un post
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Mer 20 Nov, 2013 12:07:04
 
Pour insérer des photos, tu as un bouton "Insérer une image" en dessous des smileys à gauche :wink:

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Mer 20 Nov, 2013 13:57:20
 
:oops: clic pour agrandir :oops: merci je n'avais pas vu voilà donc les photos se rapportant à mon post clic pour agrandiret puis celle-ci où l'on vois les 2 vis inférieur qui dépasse de la boite (flèches rouges clic pour agrandir
last_editDernière édition par djak le Mer 20 Nov, 2013 14:47:25; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
djak
Nouveau
Inscrit le: 30 Avr 2007
Messages: 43
Localisation: lyon
Message Mar 26 Nov, 2013 13:31:46
 
:(

:( :( bonjour personne pour me donner son avis ??

ouf ça y est j'ai réusssi à tout remonter reste à purger la cde et ce n'est pas gagné
last_editDernière édition par djak le Sam 15 Fév, 2014 16:25:41; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google