Google
[Laguna I] defaut valise (correcteur d'allumage a 0)sur laguna de 2000
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
bouddhahornet
Petit nouveau
Inscrit le: 15 Fév 2012
Messages: 1
Message Mer 15 Fév, 2012 20:49:59
 
bonjour a vous voila pour probleme de ma laguna 1 phase de 2 de 2000 1L6 16V, le probleme est quand je demare la voiture il y a une perte de puissance et elle calle quand elle et bien chaude elle tien les tour mais toujour autant de perte de puissance , j'ai changer les bobinne d'allumage et la batterie , et on vien de passer la valisse a l'instant il y avait 2 defaut .

1 = les bobinne d'allumage ( defaut normale car je les est changer )
2= defaut correcteur d'allumage qui reste a 0 Voila c'est ce defaut de correcteur d'allumage , on me dit que c'est la source de ce probleme , mais je mis connait pas donc pourriez vous m'aider me dire a quoi sa ressemble comment corriger ce probleme
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
astro
Losange de Carton
Inscrit le: 01 Juil 2009
Messages: 195
Localisation: maine et loire
Message Mer 15 Fév, 2012 22:19:27
 
il ne t'on rien dis d'autre au sujet du défaut?
à chaud,à combien est ton régime de ralenti?
si il n'est pas assez élevé,commence par néttoyer ton boitier papillon
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google