Google
[Laguna I] Chute pression d'huile (2.0i)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 574.2 RENAULT LAGUNA

rta
RTA RTA 123.1 LAGUNA PH 1/2
_____________
Partenaire officiel
jerems89
Petit nouveau
Inscrit le: 09 Mar 2014
Messages: 6
Message Lun 10 Mar, 2014 00:01:25
 
Bonsoir voilà ma voiture vient de le dire chute de pression d'huile il s'agit d'une Laguna 2.0i rxe de 1996 avez vous déjà eu de problème sur se véhicule ? Bien a vous et merci pour les réponse
last_editDernière édition par larry.kubiak le Lun 10 Mar, 2014 07:40:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Lun 10 Mar, 2014 10:22:30
 

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Lun 10 Mar, 2014 18:15:58
 
:pense:

pour moi il y a un seul capteur qui donne la pression d'huile : le manocontact de pression d'huile qui doit se situer sur le bloc moteur (carter cylindres) à proximité du filtre à huile

après il y a aussi la jauge électrique de niveau qui fait allumer un voyant au compteur si trop bas / mini mais c'est pas un alerte pression.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 10 Mar, 2014 18:26:58
 
Oui, il faudrait savoir précisément quel voyant s'est allumé, et dans quelles circonstances (freinage, virage appuyé)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jerems89
Petit nouveau
Inscrit le: 09 Mar 2014
Messages: 6
Message Lun 10 Mar, 2014 20:35:32
 
il s'agit de la meme voiture oui l'huile stop et chaleur de temperature
s'allume rouge clignote puis se coupe et j'ai sa en virage et des fois avec des betes choques
last_editDernière édition par jerems89 le Lun 10 Mar, 2014 20:47:08; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Mar 11 Mar, 2014 19:30:08
 
as tu vérifié le niveau d'huile avec la jauge manuelle ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Mar 11 Mar, 2014 19:31:19
 
huile + chaleur ??

plus d'échange entre les 2 circuits ... remets en condition ton circuit de refroidissement après on verra

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jerems89
Petit nouveau
Inscrit le: 09 Mar 2014
Messages: 6
Message Mar 11 Mar, 2014 23:35:45
 
[/img]l cette photo apres 20min de route
last_editDernière édition par jerems89 le Mar 11 Mar, 2014 23:36:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Mer 12 Mar, 2014 19:22:32
 
pour insérer une photo :

quand tu fais 'répondre'

en bas à gauche en dessous des smileys appuies sur 'Insérer une image : Mes images' puis suis les instructions des boites de dialogue (mais attention à la taille de l'image)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google