Google
[Koléos] Essuie glace avant hs
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Koleos Essence et Diesel
_____________
Partenaire officiel
lionel38350
Petit nouveau
Inscrit le: 29 Déc 2013
Messages: 4
Message Jeu 02 Jan, 2014 10:30:09
 
Bonjour à tous et bonne année avec votre Renault lol
Mon Koléos est un 2.0 dci 150cv 4x4 privilège est voici donc mon soucis.
Après une matinée pluvieuse durant laquelle je me suis servie de mon koleos j'ai pus tester la qualité des essuie glace qui fonctionnaient impec.
L'après midi tout aussi pluvieuse ils se sont arrêtés bloqués en haut, puis débloqué pour rester à tout jamais en bas.
J'ai regarder le fusible ok, graissé les axes de tringleries est c'est reparti.
Sauf que pour bien faire j'ai par la suite débranché et déposé le bloc moteur et tringlerie pour graissage et quand j'ai reposé tout çà il y à eu un pb avec l’intermittence qui fonctionne en permanence mais le moteur ne tourne plus. A votre avis ????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lionel38350
Petit nouveau
Inscrit le: 29 Déc 2013
Messages: 4
Message Jeu 02 Jan, 2014 20:28:59
 
A petites précisions, j'ai également testé le moteur avec une batterie, on y trouve 4 fils, le noir c'est la masse, le orange c'est le 12v permanent et les 2 fils de commande et le moteur semble fonctionner lorsque j'envoie la sauce....
Du coup, j'ai regarder au niveau du connecteur, j'ai bien ma masse et mon 12v permanent et toute les 20s pendant 10s une commande qui arrive sur la première vitesse de la commande moteur même lorsque le contact est coupé et la voiture fermée... Du jamais vu pour moi !!!
Encore un autre mystère, le moteur des essuie glace devrait tourner vu qu'il y a la sauce qui arrive ... mais pas toujours. Je pense que le moteur doit avoir un soucis mais que l'électronique qui gère intermittence ou le détecteur de pluie également.
Y a t il un sorcier chez Renault pour m'expliquer ce truc de dingue ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 02 Jan, 2014 20:43:54
 
Pas de trace d'eau sur ton moteur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lionel38350
Petit nouveau
Inscrit le: 29 Déc 2013
Messages: 4
Message Ven 03 Jan, 2014 11:26:26
 
Non, il semble nickel. Ce qui est très étrange c'est qu'il tourne bien quand je le branche sur une batterie. Est ce qu'il n'y a pas un système électronique qui gère l’intermittence et la sécurité anti-blocage ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Ven 03 Jan, 2014 12:51:05
 
Oui, le top serait d'avoir un autre moteur pour faire l'essai
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lionel38350
Petit nouveau
Inscrit le: 29 Déc 2013
Messages: 4
Message Sam 04 Jan, 2014 19:19:48
 
Bon du coup ce matin direction le garage. Le moteur doit avoir un soucis et il faut faire une remise à zéro de l'ODB ... la suite lundi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google