Google
[Kangoo I] Problème voyant antidemarrage rouge fixe
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Sam 13 Sep, 2014 16:51:52
 
CITATION INUTILE : POUR RÉPONDRE : BOUTON RÉPONDRE EN BAS DE PAGE ! MERCI

Bonjour antidemarrage a bien était enlever avec la même manipulation que vous laver indiquer blindage sauter électrovanne enlever replacer par une non codée et le plus après contact a était fait aussi dans les règle et après il a démarrer une fois et c'est éteint aussi tôt et jamais redémarrages pour la seconde questions je ne sais pas comment voir?

PS : IL ME SEMBLE QUE CE N'EST PAS LA PREMIÈRE FOIS QU'ON VOUS DEMANDE DE FAIRE UN EFFORT !
(edit j2c : le texte en MAJUSCULE en espérant que ça soit lu... pour une fois..)
last_editDernière édition par j2c le Sam 13 Sep, 2014 17:31:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Lun 15 Sep, 2014 17:50:02
 
Bonjour serai t'il possible que la clé soit en cause????? Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Lun 15 Sep, 2014 23:08:58
 
Bonsoir,

vu que l'antidémarrage a été supprimé ma question concernant la clé n'a plus lieu d'être.

Comme je l'ai précisé, changer l'électrovanne ne sert absolument à rien puisque ce n'est pas elle qui est codée mais l'électronique qui était sur la pompe injection.

L'électrovanne qui a été montée est une neuve ou une qui a été récupérée ?
Il a été vérifié qu'elle était bonne ?
Elle a pu fonctionner une fois et claquer juste après.

Donc à voir si ça n'a pas été fait...
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Mer 17 Sep, 2014 17:08:53
 
Électrovanne neuf non code totu vérifier tout et ok par contre je ne sais pa si elle a pu se casse totu de suite après cest bizarre mais si lantidemarrage est bien supprimer correctement il,ne doit plus y avoir de voyant????
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Mer 17 Sep, 2014 17:11:09
 
Je précise que le véhicule est au garage est ne trouve,pa la panne et donc aparament il va être transporter cher renault pour diag et voir cle reprogrammions mais pour moi sa ne serre a rien de pire en pire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Ven 19 Sep, 2014 16:37:53
 
Salut,

si l'antidémarrage a été supprimé, une reprogrammation des clés ne servira à rien.

A la mise du contact il y a bien du 12 volts sur l'électrovanne ?
Est-ce qu'elle s'ouvre bien ? (on devrait entendre un léger "clac" à la mise sous contact en approchant l'oreille assez près ou sentir un déclenchement en la touchant).
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Ven 19 Sep, 2014 19:32:02
 
Oui aparament oui car il y'a du gasoil o injecteur par contre c'est pa moi qui pratique mais le garagiste donc je voi dit quoi lundi pour confirmer j'irai vérifier moi même mais il ma dit que sa a étai bien fait il doit le ramener cher renault mis sa me fait peur sa fait 3 mois que sa dur je suis perdu. Et je suis que cher renault c'est ré programmation de clé mais en vin .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Sam 20 Sep, 2014 07:44:58
 
Salut,

amener le véhicule chez RENAULT ne servira absolument à rien puisque l'antidémarrage a été supprimé.
Ils vont te facturer entre 40 et 60 euros pour brancher la valise, et pour faire quoi ?

Si le gasoil pisse aux injecteurs c'est que l'électrovanne s'ouvre bien, en effet, mais alors le moteur devrait démarrer.

Est-ce que ton garagiste a bien calé la pompe injection ?
Et qui dit échange de pompe injection dit démontage de la distribution, donc est-ce qu'elle a bien été calée elle aussi ?
Est-ce qu'il a vérifié qu'il y avait bien du 12 volts, à la mise sous contact, sur les résistances de préchauffage ?

Tu dis que le véhicule est au garage depuis trois mois ? pour un changement moteur ?
Je n'ai jamais vu ça... :nonnon:
last_editDernière édition par buron44 le Sam 20 Sep, 2014 07:48:36; édité 1 fois
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Sam 20 Sep, 2014 08:24:48
 
Oui tout a fait trois environ je suis d'espérer je déjà 800€ moteur piece main d'œuvre rien ne fonctionne en effet le gasoil arive au injecteur mais le voyant est toujour au rouge fixe j'ai penser aussi a la pompe injections decaller mais je ne suis pas mécano donc voilà je suis bien embêter est je sais qu'il doit le ramener au garage avec sa dépanneuse début d semaine car il ne trouve pas. TOtalement d'espérer
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Mar 30 Sep, 2014 20:41:01
 
Bonjour à tous quelqu'un a une idee ou autre svp
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Mer 01 Oct, 2014 15:48:56
 
Bjr Bjr donc ponpe à injection alimente en courant mais pas le calculateur aparament donc perdu toujour au même point merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Mer 01 Oct, 2014 22:25:47
 
Bonsoir,

si il y avait une électrovanne codée alors il n'y a pas de calculateur moteur.
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Jeu 02 Oct, 2014 18:34:38
 
In si calculateur derrière la batterie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 261
Localisation: 44600 Saint-Nazaire
Message Jeu 02 Oct, 2014 22:51:41
 
Bonsoir,

c'est vraiment un calculateur ou c'est le boitier électronique pré-post chauffage pour l'alimentation des bougies de préchauffage ?

Ce qui m'étonne c'est que si il y a un calculateur moteur, je ne vois pas l'utilité d'une électrovanne avec électronique codée sur la pompe injection.

Quel est le type du véhicule (indiqué après VF1) ainsi que le mois et l'année de mise en circulation ?
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Ven 03 Oct, 2014 19:48:57
 
Bonsoir bon aparament le mécano c'est mis dessu une bonne journée et il a trouver 4 fils couper dans faiseau qui relier au calculateur ( paroles du mécano du a la vieillesse du fait qu'il et déposer et reposer le faiseau étant donner que lantidemarrage a etai chuinter le voyant a toujour etai est restera àllumer) par contre il a passer énormément de temp il me demande un rajout d'argent se que je pense logique apres donner moi avis je suis soulager maitenant je ne les pa récupérer a voir debut de semaine.merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Ven 03 Oct, 2014 19:50:44
 
Jé ovulais remercier buron44 de m'avoir suivis et aider cest très gentil a vous si vouler quand même les info que vous avait demander pas de soucis maitenant jattan la grosse claque du chéquier je sui a 1000€ pour un kanggo voila
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google