Google
[Kangoo I] Problème voyant antidemarrage rouge fixe
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Sam 30 Aoû, 2014 11:00:31
 
Bon allor j'espère que vous aller encore me répondre lectrovanne de ponpe a eter changer plus exactement coupe le blindage pour en mettre une non codée c'est le shuntage de lantidemarrage sa n'a rien changer mais il n'a pa toucher au relais/fusible. Je me demande s'il y'a pa quelque chose a enlever et remplacer par un sinple fils. Sinon avai vous d'autre idée car j'ai pa envie de finir cher renault ( les masse sont tous bien brancher la centralisation fonctionne je précise ) merci


Au risque de nous répéter
Ton message est écrit avec
- des fautes volontaires
- sans ponctuation
- sans retour à la ligne

Il est ILLISIBLE.

On écrit pour être lu, je te rappelle
last_editDernière édition par rpm91 le Sam 30 Aoû, 2014 11:51:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 30 Aoû, 2014 11:45:04
 
Bonjour aussi ...

moi y'en a rien comprendre à ta prose ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Anthony313
Losange de Carton
Inscrit le: 23 Juil 2014
Messages: 211
Localisation: Toulouse
Message Sam 30 Aoû, 2014 12:44:39
 
Le jus y arrive bien jusqu'à ton EV au moins ???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Dim 31 Aoû, 2014 18:25:16
 
moa se ke je campron C ke le kagou y é an pane :hum2:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Mar 02 Sep, 2014 20:17:27
 
Oui il et toujour au garage entrain de meuler le blindage au dessu de lectrovanne pour shunter lantidemarrage par contre y'a t'il un relais a enlevée ou autre merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Mer 03 Sep, 2014 15:40:43
 
Anthony313 a écrit:
Le jus y arrive bien jusqu'à ton EV au moins ???
oui oui tout arrive normalement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 03 Sep, 2014 17:51:18
 
Samuel8801 a écrit:
Oui il et toujour au garage entrain de meuler le blindage au dessu de lectrovanne pour shunter lantidemarrage par contre y'a t'il un relais a enlevée ou autre merci


HEIN ? :aw2: En français correct ça veut dire quoi ?


Au fait.. lis-tu ce que nous écrivons depuis 2 pages ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Sam 06 Sep, 2014 09:15:37
 
Oui je lit tout se que vous marquer merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Sam 06 Sep, 2014 09:46:21
 
Je voudrais savoir si quand on shunte un antidemarrage y'a t'il ya relais ou autre a enlever ??? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Lun 08 Sep, 2014 19:35:18
 
Re bonjour a vous j'espère que l'on me lit encore donc électrovanne changer le gasoil arive bien au injecteur le moteur a démarré et c'est éteint aussi tôt. Je pense a la ponpe injections decaller donc voilà jattan de vos nouvelles merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Lun 08 Sep, 2014 19:40:03
 
question bête c'est quoi ton origine ?? car ton Français est un poil pourri (traduction Google ? )

que je ne comprends pas même si a priori il y a eu un poil d'effort ..

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Anthony313
Losange de Carton
Inscrit le: 23 Juil 2014
Messages: 211
Localisation: Toulouse
Message Lun 08 Sep, 2014 20:20:39
 
Samuel8801 a écrit:
Re bonjour a vous j'espère que l'on me lit encore donc électrovanne changer le gasoil arive bien au injecteur le moteur a démarré et c'est éteint aussi tôt. Je pense a la ponpe injections decaller donc voilà jattan de vos nouvelles merci.


Tu as 2 calages possible pour ces pompes.
Regarde la marque de ta pompe.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Mar 09 Sep, 2014 17:36:06
 
Marque Lucas avec elctrovanne changer par une neuf nn codée le shuntage a étais fait par contre on a pa toucher au reliais fusible !!!! Je me demande si y'a pa un relais a shunter??? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Jeu 11 Sep, 2014 18:48:29
 
Personne pour m'aider électrovanne changer par une non codée mais rien n'y fait même essayer le code a 4 chiffe pour lantidemarrage mais rien a faire merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Anthony313
Losange de Carton
Inscrit le: 23 Juil 2014
Messages: 211
Localisation: Toulouse
Message Jeu 11 Sep, 2014 22:07:48
 
Le point rouge de lantidem s'éteint clignote ou reste allumé ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Ven 12 Sep, 2014 18:59:46
 
Bjr et merci d'avoir répondu il clignote normalement. Lors de la mise en contact il reste allumer rouge fixe il ne s'éteint pa comme sa devrai être ( elctrovanne changer par une codée) j'ai réussi a avoir le fameux code a rentrer mais impossible de le faire n'a fonctionne pas aver vous une idée je pense a la clé je ne voit plus que sa merci bien .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Samuel8801
Nouveau
Inscrit le: 26 Aoû 2014
Messages: 28
Message Sam 13 Sep, 2014 09:16:41
 
Électrovanne changer par une non codée pardon
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
buron44
Losange de Carton
avatar
Inscrit le: 03 Juil 2011
Messages: 262
Localisation: 44600 Saint-Nazaire
Message Sam 13 Sep, 2014 12:21:54
 
Salut,

changer l'électrovanne de la pompe injection ne sert absolument à rien puisque ce n'est pas elle qui est codée mais l'électronique qui l'alimente.
Si tu veux supprimer l'antidémarrage il faut faire "sauter" le blindage de la pompe injection, retirer l'électronique et amener un +12v après-contact sur l'électrovanne.

Ce qui est étonnant c'est que si l'antidémarrage fonctionnait avant le remplacement du moteur et que la pompe injection du moteur démonté a été replacée sur le moteur actuel alors ça devrait démarrer.

C'est un Plip IR (InfraRouge) ou RF (Radio-Fréquence) qui est sur la clé ?
last_editDernière édition par buron44 le Sam 13 Sep, 2014 12:26:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google