Google
[Kangoo I] probleme demarrage a froid recurrent,a-coup demarrage achaud
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
Rapha08
Nouveau
avatar
Inscrit le: 08 Mar 2009
Messages: 23
Localisation: Ardennes
Message Mer 10 Nov, 2010 10:20:53
 
SLt a tous, mon problème est simple j'ai un Kangoo express du 12/2000 1.9 D55 pompe Epic qui a 192000 KMS (je sais sa commence mal) :bluecry: , bon avec la baisse des températures ses dernier jour j'ai du mal a démarrer a froid et quand j'y arrive elle tourne sur 2 ou3 pattes pendant quelques secondes et ensuite il tourne très bien; ensuite quand je m'arrête et que je redémarre quelques minutes voir 1/4 heure plus tard (moteur toujours chaud) il démarre bien mais donne des a-coups toutes les 5 a 6 secondes fume blanc a chaque a-coup et j'appuie sur l'accélérateur pour le faire monter un peut dans les tours (pas comme un barbare) et ensuite il tourne comme un horloge :prie: . J'ai vérifier le circuit préchauffage il est OK (bougie et tension) j'ai dejas eu le même problème l'année dernière mais les températures étais plus basse ( bougie et tension OK) donc visite chez un diéséliste, il a garder le kangoo 2 jours tous les contrôles effectuer (circuit préchauffage OK, calculateur (pas de défaut ) essais de démarrage et la il penche pour une batterie un peut faible donc changement (les a-coups a chaud étaient dejas présent avant et étaient toujours présent) il ma dit que sa venais des électrovannes de débit et d'avance mais que tant quelle tournais sa ne valet le coup de les changer .
donc enfin ma question :
d'où d'après vous pourrais venir mon problème de démarrage a froid (sonde, électrovanne, capteur etc ) la j'en perd mon latin :pense:
Merci d'avance @+

_________________
Scenic 1.9 DCI an 2000 192000kms très peut voir pas de problème; Kangoo 1.9 D 55 an 2000 173000 ( véhicule de société acheté en 2004 a 84000 kms depuis 1 boite et un joint de culasse) sa va encore vu comment son maltraiter les véhicule de société !!!!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 10 Nov, 2010 10:58:58
 
Pour le problème de démarrage à froid, si vous êtes sur et certain que les bougies fonctionnent je regarderais du coté des compressions moteur. A 192 000 kms il n'est pas rare que les soupapes d'admission soient bridées à cause d'un mauvais jeu.

Pour les accoups à chaud c'est le symptôme de la vanne E.G.R :mrgreen:

Pour les électrovanne de sur la pompe injection les symptômes ne sont pas du tout les même...
  
 
Rapha08
Nouveau
avatar
Inscrit le: 08 Mar 2009
Messages: 23
Localisation: Ardennes
Message Mer 10 Nov, 2010 12:41:19
 
Slt Morex,vue l'heure de ma réponse bonne appétit donc d'après vous je devrais m'orienter vers un problème de compression, pour le préchauffage je suis sure a 99% mais vue le temps depuis plusieurs jour (j'habite dans les Ardennes) je ne me suis pas trop attarder sous la pluie, je dois faire la distribution et la pompe a eau prochainement, comment contrôler les soupapes et je ne comprend pas le terme "bridées" et comment remédier au problème, pour les a-coups je pensais aussi a la vanne EGR donc confirmer je pense qu'un bon nettoyage devrait régler le problème; en attente d'une réponse complémentaire, merci

_________________
Scenic 1.9 DCI an 2000 192000kms très peut voir pas de problème; Kangoo 1.9 D 55 an 2000 173000 ( véhicule de société acheté en 2004 a 84000 kms depuis 1 boite et un joint de culasse) sa va encore vu comment son maltraiter les véhicule de société !!!!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 10 Nov, 2010 12:51:59
 
Rapha08 a écrit:
je ne comprend pas le terme "bridées"

Entre le poussoir et la came (lorsque celle ci n'appuie pas sur le poussoir) il doit toujours y avoir un jeu. Au fil des kilomètres ce jeu diminue pour devenir nul un jour ou l'autre. Lorsque ce jeu est nul la soupape en question reste ouverte et provoque des fuites de compressions et c'est pour cela que l'on dit que la soupape est bridée.

Pour contrôler le jeu il faut dépose le couvre culasse et avec le jeu de cale mesurer le jeu qu'il y entre le poussoir et la came. Si le jeu n'est pas bon il suffit de remplacer les pastilles de réglage :wink:
last_editDernière édition par Morex le Mer 10 Nov, 2010 14:23:07; édité 1 fois
  
 
Rapha08
Nouveau
avatar
Inscrit le: 08 Mar 2009
Messages: 23
Localisation: Ardennes
Message Mer 10 Nov, 2010 13:02:32
 
impeccable Morex j'ai tout comprit je te remercie, donc en premier je vérifie mes compression et ensuite je peut contrôler mon jeux entre arbre a came et soupape, merci encore @+

_________________
Scenic 1.9 DCI an 2000 192000kms très peut voir pas de problème; Kangoo 1.9 D 55 an 2000 173000 ( véhicule de société acheté en 2004 a 84000 kms depuis 1 boite et un joint de culasse) sa va encore vu comment son maltraiter les véhicule de société !!!!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google