Google
[Kangoo I] Probleme bruit dci 60
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
leandre
Petit nouveau
Inscrit le: 03 Déc 2013
Messages: 2
Localisation: France
Message Mar 03 Déc, 2013 18:44:29
 
Bonjour a tous

Je posséde un kangoo dci 60 (la poste), mon problème et que de temps a autre j ai plusieurs voyant qui s allume sur le tableau de bord (voyant diag moteur, préchauffage et stop),le tout s accompagne d un bruit régulier de claquement fort a l accélération et presque inaudible lorsque je relâche l accélérateur.
Lorsque je le laisse tourne au ralentit assez longtemps il cale tout seul.

La voiture a 50000 km elle et de 2003, je viens de faire la vidange et tout les filtre.J'ai contrôler le filtre a gasoil pas de limaille dedans,je viens de tester mes injecteur grâce a la technique des gobelet et ils ont tous l air ok

Je suis a cour d idée sur la cause du problème.

Merci d'avance a tous pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
leandre
Petit nouveau
Inscrit le: 03 Déc 2013
Messages: 2
Localisation: France
Message Dim 08 Déc, 2013 18:49:09
 
Personne na une idée sur mon problème.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google