Google
[Kangoo I] Où se trouve le démarreur ? (1.9D)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
vins
Nouveau
Inscrit le: 28 Juin 2014
Messages: 13
Message Sam 13 Déc, 2014 20:09:40
 
salut

ou se trouve le démarreur sur le kangoo D55 1.9 ?
last_editDernière édition par larry.kubiak le Lun 15 Déc, 2014 09:12:39; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
turborunner
Losange de Carton
avatar
Inscrit le: 30 Nov 2014
Messages: 231
Localisation: Toulouse
Message Dim 14 Déc, 2014 20:34:58
 
Il est en prise sur le volant moteur entre le radiateur et le bloc moteur à la jonction moteur-boite à vitesse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vins
Nouveau
Inscrit le: 28 Juin 2014
Messages: 13
Message Lun 15 Déc, 2014 13:00:27
 
salut

j'ai bien repéré le demarreure sous le moteur
ma voiture ne démarre plus qu'avec deux batteries en parrallele
avec une batterie au démarage la batterie chute a 7 volt et le démarreure
clac
la tention est de 12,75volt a vide sans demarré
les bougies de préchauffage ont été changé
la diode indicateur de la batterie est vert donc en bon état
aprés avoir rechargé la batterie,la voiture redemarre mais au bout de trois jours ou le matin quand il fait froid elle ne veux plus démarré
peux-etre que l'alternateur ne recharge plus la batterie ?
combien de Km avant de changer le demarreure ,l'alternateur maintenance preventif ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Lun 15 Déc, 2014 14:28:51
 
Bonjour,

Pour vérifier si ton alternateur charge la batterie, tu démarre et tu regarde la tension que tu as aux bornes de la batterie. Si tu as minimum 14v, c'est qu'il charge.
Par contre, le voltage c'est bien, mais l'ampérage c'est bien aussi. Si tu peux avoir entre les mains une pince ampèremètre, vérifie que l'ampérage monte en fonction du régime.
Vérifie aussi les cosses si elles ne sont pas oxydées (pas seulement sur la batterie, et les masses en particulier)
Sinon elle a quel âge ta batterie ? Elle peut ne plus tenir la charge... Ce qui pourrait expliquer qu'au bout de trois ça ne marche plus.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vins
Nouveau
Inscrit le: 28 Juin 2014
Messages: 13
Message Mar 16 Déc, 2014 17:33:04
 
La batterie a 5 ans
Bon c'est pas le démarreur ,c'est la batterie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Mar 16 Déc, 2014 18:12:14
 
ou l'alternateur.. l'as tu vérifié en suivant les conseils d'olivier ?

5ans, c'est pas tout jeune, mais c'est pas forcément en fin de vie pour autant.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
jojo87
Petit nouveau
Inscrit le: 28 Nov 2014
Messages: 3
Localisation: limoges
Message Mar 16 Déc, 2014 20:10:34
 
vérifie t'es cosse de batterie si elle sont oxyder
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Mar 16 Déc, 2014 20:52:51
 
5 ans c'est bien... j'aimerai bien tenir mes batteries 5 ans :roll:

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
vins
Nouveau
Inscrit le: 28 Juin 2014
Messages: 13
Message Mer 17 Déc, 2014 20:00:55
 
j'ai vériefier avec le voltemètre la tension monte a 14volt mais j'ai pas la pince pour mesurer le courant
j'ai fini coté voiture pour la fin 2014 vidange de l'huile moteur ,plaquette de frein,batterie,pneu,courroie
j'espère que pour 2015 plus de dépense coté voiture
a++
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Jeu 18 Déc, 2014 09:35:13
 
Bonjour,

Ben tu coup, ça vaut le coup de changer la batterie si tu ne l'a pas déjà fait ;)

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google