Google
[Kangoo I] Kangoo 2004 1.5 dcI probleme fumée noir importante.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
bil kid
Petit nouveau
Inscrit le: 30 Mai 2014
Messages: 3
Message Ven 30 Mai, 2014 19:46:27
 
Bonsoir,
Je n'ai pas vu de topic de présentation, donc je le ferai ici "rapidement":
43 ans chef chantier btp, passionné mécanique, amoureux Renault.
J'ai eu: R5TL, R5 alpine turbo, R5 GT turbo, R11 turbo, puis entorse: saab 9000 cse, jaguar 3.0V6. Mais pour mon boulot: express 1.9, Kangoo 1.9 et justement depuis 2004 Kangoo 1.5 DCI.

bon j'expose mon problème: Kangoo avec turbo HS il y a deux mois. PREMIERE panne depuis son achat neuf en 2004 et avec 252000 KM. OUI OUI 252000 KM avec un 1.5 DCI!!! J'avoue bichonner mes bouzes.
Ne voulant me séparer de mon véhicule car la carlingue est vraiment nickel, je décide de refaire le moulin. (j'insiste sur le fait que ce n'est pas le premier que je fais , loin de la)
Je décide donc de changer le turbo (effectivement il était complétement HS), injecteurs, pompe injection, coussinet, segmentation, etc.
Bref à neuf je vous dis.
Je remonte, programmation des injecteurs, procédure de réamorçage pompe, 0 défaut SAUF DF022 que je ne parviens pas a éteindre, car, pour moi je n'ai pas de sonde de T° air "entrant'. Juste celle après turbo qui est celle de T° air d'admission.
Résultat: la voiture démarre péniblement, à du mal à accélérer à vide; mais une fumée noir de tout les diables, même au ralentit.
ZERO défaut à la valise sauf ce DF022.
Je suis sure du calage distrib et du calage pompe(vérifié 3 fois avec pige bien sur), sure du codage injé car mémorisés. Bon sang moi pas comprendre. J'ai pas serré les injecteurs comme un bourrin, procédure de montage digne d'une propreté clinique.
Alors ce message pour avoir de l'aide HELP!!.
Petite question: Aurai pu mal monté mon volant moteur? Y a t il un détrompeur? La je ne me souviens plus du tout, et sachant que l'injection dépends de son positionnement...

HELP!!!
Merci d'avance.
Phil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 519
Localisation: Fos sur Mer (13)
Message Ven 30 Mai, 2014 20:38:02
 
Bonjour,

C'est quoi le DF022 ???
Sinon la pompe HP du Kangoo se cale???

Pour le volant moteur, il est possible qu'il n'y qu'une seule et unique façon de le monter (c'est le cas sur la laguna...).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bil kid
Petit nouveau
Inscrit le: 30 Mai 2014
Messages: 3
Message Ven 30 Mai, 2014 21:34:53
 
Moi pour DF022 j'ai: circuit capteur température d'air. (vu sur clip)

Je ne comprends pas d'ou cela viens. En effet, juste un capteur de pression et d'air sur admission sur ce véhicule. Pas de debimètre. J'ai "provoqué " une panne sur chaqu'un de ces capteur, et le bon code DF est apparu a chaque fois.
La pompe se cale effectivement de par sa poulie qui possède une protubérance et donne le cycle moteur par effet de hall.

Et pour finir, le volant moteur: j'ai vraiment un doute. Je ne me souviens PAS DU TOUT s'il était détrompé (de par un ergot, positionnement des vis, etc.)
ET tant qu'a faire je n'ai fait aucune photo...
M'enfin!... :...:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12605
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 30 Mai, 2014 22:19:00
 
Bonsoir et bienvenue

pour se présenter, cet ici

Le volant moteur du 1,5 dCi est bien équipé d'un détrompeur (une vis décalée), donc aucune chance de se tromper

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bil kid
Petit nouveau
Inscrit le: 30 Mai 2014
Messages: 3
Message Sam 31 Mai, 2014 07:36:43
 
Ok, volant détrompé donc fausse piste.
Je me laisse encore un peu de temps de réflexion, car du coup, je n'ai plus aucune piste. Fait chier. :hum2:
Merci pour ta réponse et ton accueil rpm91. ::hello_001::

Phil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 519
Localisation: Fos sur Mer (13)
Message Lun 02 Juin, 2014 08:35:56
 
Peut-être qu'il y a une incohérence entre plusieurs capteurs.
Il faudrait vérifier les valeurs que tu peux avoir sur tous les capteurs. Si tu as accès à une valise de diag, c'est que mieux :)

bon courage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google