Google
[Kangoo I] Démarrage difficile à chaud kangoo 1.9d 65
Planète Renault Index du Forum > Technique [Mécanique]
cereuss
Petit nouveau
Inscrit le: 09 Oct 2014
Messages: 1
Message Jeu 09 Oct, 2014 18:38:39
 
Bonsoir à tous,
J'espère ne pas m'être trompé de section (j'hesitais entre mécanique et electrique!)
Je vous expose mon problème:
Mon kangoo 1.9d 65 de 2002 avec 187000km me pose un petit problème de démarrage.
Il démarre assez bien à froid (un peu moins vite que mon express 1.9d toutefois), mais plutôt difficilement à chaud; Par exemple, si je roule un moment et que je m'arrete (10 minutes ou plus), le redémarrage est difficile: il faut insister sur le démarreur, un peu comme avec les vieilles essences.
Si j'accèlère à peine, j'ai l'impression qu'il part mieux.
Je vous précise que la batterie est bonne (par acquit de conscience, j'ai essayé avec une autre identique), l'alternateur fait son job (14v à régime moyen), filtre à gasoil changé, le démarreur est bon à priori. Et j'ai changé le capteur PMH et son faisceau aujourd'hui.
Ce qui est bizarre, c'est qu'on dirait qu'il manque de pêche pour se lancer?!?
De plus, si je fais 2 prechauffage à chaud, on dirait qu'il démarre mieux... J'avoue que je suis un peu largué là!
Une fois en route, il tourne très bien (un léger toussotement au ralenti de temps en temps, à peine perceptible).
Quelqu'un a t-il déjà rencontré ce problème? :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google