Google
[Kangoo I] Court circuit cable démarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
Cap'tainsky
Invité


Message Jeu 17 Oct, 2013 10:04:35
 
Salut a vous :wink: :wink:

Il est arrivé une misère au Kangoo I de ma soeur.
Sa voiture a servie de donneuse de courant a l'aide de pinces pour booster la voiture d'une copine. Elle a l'habitude de cette opération :wink:

La boulette est que la pince + du coté Kangoo c'est barrée a cause des vibrations et a touché la masse en faisant un flash :aieu: :aieu: :aieu: :aieu:

Du coup plus moyen de remettre en route le Kangoo :hum2: :hum2: :hum2:
Avec mon frère on l'a passé au crible: tous les fusibles, faisceau visible, etc. mais rien et en plus il tombait des cordes :sifflote:

Le truc c'est qu'absolument tous fonctionne: éclairage, radio, voyant, centralisation, essuie glace, vraiment toutes les fonctions de la voiture fonctionnent sauf que le moteur ne démarre pas. Le démarreur tourne mais c'est tout.
L'anti démarrage est ok :gni: :gni:

Du coup, avec l'assistance elle est au garage (la voiture, pas ma soeur) et sont dessus aujourd'hui mais il pense qu'il y est un risque que ce soit le calculateur qui est fait fusible :aieu: :aieu: :aieu:

C'est un Kangoo I 1.9 dti RXE de 2001 totalisant 500 000 kms.

Si vraiment c'est le calculo qui est HS on va tenter d'en trouver un d'occas.
Quelles sont les infos obligatoire a prendre pour ne pas ce planter de calculo :?: (code moteur exact, références sur le calculo....)

Il faudra reprogrammer quoi pour refaire tourner le tracteur a part l'anti démarrage :?:

Merci a vous :wink:
  
 
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2484
Localisation: Tarn & Garonne
Message Jeu 17 Oct, 2013 10:31:52
 
Il n'y aurait pas une histoire de disjoncteur qui commande l'arrivée du fuel et qui aurait pu se déclencher comme si c'était un accident!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Jeu 17 Oct, 2013 11:04:24
 
J'ai vérifié ca aussi et rien :pense:
  
 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Jeu 17 Oct, 2013 11:38:51
 
en espérant que ton calculateur ne soit pas "codé".. comme sur les voitures récentes..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Cap'tainsky
Invité


Message Jeu 17 Oct, 2013 11:55:29
 
Non il est trop vieux :wink: :wink: :wink:

Les codages de compet' sont assez récent :wink:
  
 
Cap'tainsky
Invité


Message Ven 18 Oct, 2013 13:58:26
 
Bon il parait que le calculo est HS :evil: :evil: :evil: :evil:

Comment il peut etre hs alors que tout le reste fonctionne correctement et qu'aucun voyant est allumé :pense: :pense: :pense:

Par contre j'ai pas les codes défauts :-?
  
 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 18 Oct, 2013 17:23:55
 
Le démarreur est piloté par le calculateur véhicule

et si le calculo moteur est vraiment HS, il ne peut plus envoyer cette info au tableau de bord.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Ven 18 Oct, 2013 17:27:03
 
:wink:

Si tu veux absolument tous fonctionne sauf que le moteur ne se lance pas :?: :!: :!:

Je crois que le garage ou ma soeur a déposé la voiture c'est pas trop fait suer sur la recherche :ko:

Quand tu parle du calculateur véhicule c'est bien celui ce trouvant sous le capot :?:
  
 
Cap'tainsky
Invité


Message Ven 18 Oct, 2013 17:29:52
 
J'ai l'impression que c'est le module anti démarrage qui a claqué :pense: :pense:

Est ce qu'il est possible qu'il est hs tout en laissant apparaitre le contraire :?:
  
 
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Sam 19 Oct, 2013 18:54:04
 
il y a un calculateur moteur, qui pilote la combustion et tout ce qui y est associé. Il gère aussi l'anti démarrage
Il y a un calculateur habitacle, qui pilote le véhicule, dont la fonction démarrage. Il gère aussi l'anti démarrage.

Si le calculateur moteur n'a pas aimé le court circuit et a grillé (ca arrive), le démarreur tourne mais le moteur ne se lance pas.

Si tu prends un calculateur d'une autre voiture, le risque est que les 2 calculateurs (moteur et habitacle) ne se reconnaissent pas et refusent d'enlever l'anti démarrage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Cap'tainsky
Invité


Message Sam 19 Oct, 2013 23:44:53
 
Merci de cette précision :wink:
  
 
Cap'tainsky
Invité


Message Jeu 31 Oct, 2013 14:02:15
 
Bon finalement c'est le calculo qui a laché :twisted: :twisted:

Le Kangoo sera proposé pour pièces et si d'ici 1 mois rien direction la ferraille :aieu:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google