Google
[Kangoo I] 1.9 d pb accoups
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 632.1 KANGOO ESSENCE

rta
RTA RTA 101.1 KANGOO DIESEL

rta
RTA e-RTA Renault Safrane V6
_____________
Partenaire officiel
Alain 75
Petit nouveau
Inscrit le: 28 Fév 2010
Messages: 4
Message Sam 06 Mar, 2010 11:50:33
 
Bonjour,
je possede un kangoo 1.9d 55 de 1999 avec 103000km et depuis quelques jours il y a un probleme.
il demarre normalement et au bout de 3 a 4 min il commence par avoir des acoups comme si le gasoil ne parvener pas a la pompe,ensuite en 30s les acoups deviennent continue et une grosse fumée sort de l echappement.
Les controle preliminaire et l entretien ont étaient fait par moi meme et donc ok
J ai verifier EV d' avance et injecteur instrumenté il semble correct,pas de prise d air non plus.
Est ce que quelqu un a deja eu se pb et quelle pieces a été changée dans son cas
Merci d avance


Edit Srg2 : correction titre
last_editDernière édition par Srg2 le Sam 06 Mar, 2010 14:23:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain 75
Petit nouveau
Inscrit le: 28 Fév 2010
Messages: 4
Message Sam 06 Mar, 2010 19:20:04
 
Bonjour,

Donc j ai fait un constat plus precis: le moteur tourne bien jusqu au moment ou le poumon de ralentie accéléré actionne le cable de ralentie sur la pompe,c est a partir de ce moment que les secousses et acoups commence, si j accelere les a coups continue et l acceleration n est pas franche mais plutot avec des creux et une grosse fumée blanchatre sort de l echappement,je sais qu une fumee blanchatre signifie JC mais dans mon cas ce n est pas ca
Quelqu un sait comment tester le poumon de ralentie et quel est sont role exacte?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain 75
Petit nouveau
Inscrit le: 28 Fév 2010
Messages: 4
Message Lun 08 Mar, 2010 12:39:05
 
Bonjour,

Hello y a personne sur ce site :bluecry: a l aide svp ou alors mon poste n interesse personne...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 08 Mar, 2010 12:41:08
 
Bonjour et bienvenue

désolé pour ma part de ne pas savoir t'aider :-?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alain 75
Petit nouveau
Inscrit le: 28 Fév 2010
Messages: 4
Message Sam 13 Mar, 2010 16:29:33
 
Les choses ont un petit peu evoluer,j ai retirer la cosse electrique de l injecteur instrumenté et le moteur tourne mieux mais j ai un bruit de claquement a l interieure du moteur on dirait,la voiture ne fume plus et le moteur monte normalement dans les tours,par contre j ai tjs le temoin injection allumé ,
1°Peut on rouler sans remettre la fiche electrique de l injecteur?
2)Question aux spécialistes du moteur F8Q qu est ce que cela pourrait etre comme panne?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google