Accueil / Technique [Electronique-Electrique]

[Kadjar] Injection à contrôler ... [Réglé]


Bonjour,

Possesseur d'un Kadjar 1.6 DCI 130 (Mai 2016), sur l'autoroute entre Paris et Lyon j'ai eu un petit souci ...
Régulateur de vitesse engagé et à 128 Km/heure, d'un coup plus de puissance et message "INJECTION A CONTROLER" + Clé orange allumée.
Je roule donc à 110 jusqu'à la sortie de Villefranche et après une quinzaine de kilomètres, le message disparait et tout redevient normal !

Avez-vous déjà eu ce problème ? Quelle en est la cause ?

Merci pour votre aide,

Christophe

ton moteur c'est mis en mode dégradé , c'est ça qui a provoqué la perte de puissance. maintenant il faut branché ta voiture a la valise pour avoir les codes Default pour que l'on puisse t'aider .
renault man
Administrateur
Message Mar 09 Jan, 2018 00:01
ça peut être plein de choses.... FAP, peut être EGR, injecteurs,...
Le véhicule est encore sous garantie, ne te prend pas la tête passe chez Renault :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici

Bonjour et merci pour vos réponses.

J'ai déposé mon Kadjar ce matin chez Renault Lyon Sud. Le responsable vient de me contacter pour me dire qu'ils avaient changer le capteur oxygène et éffectué une reprogrammation.

Par contre, il ont découvert un autre souci qui n'est pas en rapport avec le premier ... Une fuite d'huile au niveau du carter de distribution !
Du coup, ils gardent le Kadjar pour 2 ou 3 jours.

A suivre ...

Amicalement,
Christophe


Bonjour,

J'ai récupéré mon Kadjar hier. Je vous poste le résultat du passage à la valise Diag et le détail de l'intervention.





Amicalement,
Christophe

renault man
Administrateur
Message Ven 12 Jan, 2018 10:01
Le FAP qui fait des siennes, un classique :)
Une bonne chose de faite ! Heureusement que la garantie est là :)
_________________
Nouveau : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault. Plus d'infos ici
Avec un diesel qui n'a fait que 13000km en presque 2 ans, il ne faut pas s'étonner d'avoir des soucis dans le genre :euh:
_________________
Le gras, c'est la vie
larry.kubiak a écrit:
Avec un diesel qui n'a fait que 13000km en presque 2 ans, il ne faut pas s'étonner d'avoir des soucis dans le genre :euh:


Bonjour,
Tu veux dire que que ce serait le faible kilométrage qui serait à l'origine de ce genre de problème ? Si oui, c'est pas trop normal je pense.....
_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 183000 km - 11/2007


Sauter vers: