Google
Forum down pendant 2 jours ?!
Planète Renault Index du Forum > Le site, le forum, le blog
Tetsuo Shima
Losange de Carton
avatar
Inscrit le: 19 Juil 2003
Messages: 141
Localisation: Région parisienne
Message Mer 03 Déc, 2003 21:01:05
 
Salut,
C'est moi ou bien le forum à connu un black-out pendant 2 jours ?
Je commencais à m'inquieter !
J'avais plus ma dose quotidienne et je commencais à être en manque
J'ai bien essayé des substituts (autres forums auto généralistes) mais rien n'y faisait ! :wink:

_________________
Mégane II Berline 1.9Dci Luxe Privilège Gris Boréal 08/2003, ESP, Cabasse, Firmware OBD 8.31, Pneus Michelin , Moteur F9Q800 (Couple 270 Nm), GPS Dell Axim X5 + Tomtom Navigator 5 + Support voiture perso
30000 Km en Décembre 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fiftie
Membre d'honneur
avatar
Inscrit le: 24 Jan 2003
Messages: 9956
Localisation: 91 - 28 le we
Message Mer 03 Déc, 2003 21:06:25
 
non chez moi aussi ça merdait... :cry: :cry: :cry:
Ca fait du bien de le retrouver :D :D :D :D

_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!

Alcantara, JE T'AIMEEEEEEE TRES FORT MON COEUR ::amour_005:: ::amour_005:: ::amour_005:: Dès que la situation est fixe et que tout va bien, je te le fais!!!! => ça y est, il est fait le petit
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
koleos
Losange d' Argent
Inscrit le: 09 Juil 2003
Messages: 6332
Localisation: RP
Message Jeu 04 Déc, 2003 22:04:40
 
moi aussi, aucune connection
mais le site fonctionnait apparemment

en tt cas çà plait plaisir de revenir ici :D

_________________
Megane2 RS
Le post sur ma voiture
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Gloupsy
Losange de Carton
Inscrit le: 10 Nov 2003
Messages: 232
Message Ven 05 Déc, 2003 00:29:28
 
ne vs inquétez pas, qd ca marque une erreur avec "SQL" dedans, ca vient du serveur (de la base de données plus précisément), pas de vous ! :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bimba
Membre d'honneur
avatar
Inscrit le: 24 Fév 2003
Messages: 6123
Localisation: 09
Message Ven 05 Déc, 2003 11:53:41
 
J'ai eu le même pb

J'ai eu peur

PAS COOL :roll:

_________________
Actuelle : BMW 525DA Luxe 2011

Anciennes :
BMW 520I E39 1999 | Laguna 2 .1.8 16V Expression 2001 | BMW Z3 1.8 1998 | BMW 316i E36 1992
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
adrien
Losange d' Alu
Inscrit le: 22 Jan 2003
Messages: 1362
Localisation: paris
Message Sam 06 Déc, 2003 17:01:20
 
desole je n'ais pas d'explication sur la panne l'essenciel c'est que le forum remarche a nouveau

_________________
Clio RS une voiture qu'elle est bien pour la conduire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
RenaulTIME
Membre d'honneur
Inscrit le: 25 Jan 2003
Messages: 800
Localisation: Istres
Message Jeu 11 Déc, 2003 17:37:11
 
Salut à tous,

désolé pour les impossibilité d'accès qui arrivent parfois mais nous sommes régulièrement hors des quotas d'upload du site vis à vis de notre hebergeur.
Pour plus de securité, le site et le forum sont sur des bases différentes. Mais il n'est malheureusement pas exclu que ce phénomène se reproduise.

Quand à nous, administrateur, nous sommes en rade d'internet puisque je souffre d'une désynchronisation répétitive de ma ligne FT :twisted: et que le webmaster du site surfe sur une ligne 56 k... en attendant l'adsl !

_________________
Rejoignez la communauté Renault !
[color=#000099]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google