Accueil / Le site, le forum, le blog

Forum down pendant 2 jours ?!

Salut,
C'est moi ou bien le forum à connu un black-out pendant 2 jours ?
Je commencais à m'inquieter !
J'avais plus ma dose quotidienne et je commencais à être en manque
J'ai bien essayé des substituts (autres forums auto généralistes) mais rien n'y faisait ! :wink:
_________________
Mégane II Berline 1.9Dci Luxe Privilège Gris Boréal 08/2003, ESP, Cabasse, Firmware OBD 8.31, Pneus Michelin , Moteur F9Q800 (Couple 270 Nm), GPS Dell Axim X5 + Tomtom Navigator 5 + Support voiture perso
30000 Km en Décembre 2005
fiftie
Membre d'honneur
Message Mer 03 Dec, 2003 21
non chez moi aussi ça merdait... :cry: :cry: :cry:
Ca fait du bien de le retrouver :D :D :D :D
_________________
::malades_008:: ::malades_008:: AUX ARMMMMMMMMMMMMMMMMMMMMES!!!
moi aussi, aucune connection
mais le site fonctionnait apparemment

en tt cas çà plait plaisir de revenir ici :D
_________________
Megane2 RS
Le post sur ma voiture
ne vs inquétez pas, qd ca marque une erreur avec "SQL" dedans, ca vient du serveur (de la base de données plus précisément), pas de vous ! :lol:
Bimba
Membre d'honneur
Message Ven 05 Dec, 2003 11
J'ai eu le même pb

J'ai eu peur

PAS COOL :roll:
_________________
Actuelle : BMW 525DA Luxe 2011

Anciennes :
BMW 520I E39 1999 | Laguna 2 .1.8 16V Expression 2001 | BMW Z3 1.8 1998 | BMW 316i E36 1992
desole je n'ais pas d'explication sur la panne l'essenciel c'est que le forum remarche a nouveau
_________________
Clio RS une voiture qu'elle est bien pour la conduire
RenaulTIME
Membre d'honneur
Message Jeu 11 Dec, 2003 17
Salut à tous,

désolé pour les impossibilité d'accès qui arrivent parfois mais nous sommes régulièrement hors des quotas d'upload du site vis à vis de notre hebergeur.
Pour plus de securité, le site et le forum sont sur des bases différentes. Mais il n'est malheureusement pas exclu que ce phénomène se reproduise.

Quand à nous, administrateur, nous sommes en rade d'internet puisque je souffre d'une désynchronisation répétitive de ma ligne FT :twisted: et que le webmaster du site surfe sur une ligne 56 k... en attendant l'adsl !
_________________
Rejoignez la communauté Renault !
[color=#000099]


Sauter vers: