Faut contact
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Patrick74
Petit nouveau
Inscrit le: 23 Oct 2016
Messages: 2
Message Sam 18 Nov, 2017 09:00
 
Bonjour à tous,
Je possède une Mégane Scénic 1.9 D 65CV d'avril 2000.
Depuis quelque temps, lorsque je freine, le témoin du tableau de bord (feux de brouillard)s'allume; y compris lorsque je mets les clignotants .
Je pense à un mauvais contact ou masse oxydée sur un feu.
Et vous, quels conseils préconisez-vous!
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange malware
avatar
Inscrit le: 07 Sep 2006
Messages: 33501
Localisation: Parigot, tête de veau
Message Sam 18 Nov, 2017 09:48
 

_________________
Le gras, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Modérateur PR émérite
avatar
Inscrit le: 17 Mar 2007
Messages: 9977
Localisation: Alsace
Message Sam 18 Nov, 2017 11:46
 
Merci Larry!

Je verrouille ici!

Vous pouvez continuer sur le topic indiqué!

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.....MEGAJOUJOU.....GPS Carminat Renault
NOUVEAU: Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.
Toutes les heures sont au format Array
Sauter vers: