Google
[Express] problème démarrage à froid
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA Connaitre & Entretenir Ma Scenic II Diesel

rta
RTA RTC 213 RENAULT SCENIC II
_____________
Partenaire officiel
nagash68
Petit nouveau
Inscrit le: 20 Fév 2014
Messages: 1
Message Jeu 20 Fév, 2014 22:05:27
 
bonjour,
J'ai un soucis avec ma Renault Express essence de 89. J'ai beaucoup de mal à la démarrer à froid, je vide la batterie à chaque fois et je doit ensuite brancher des câbles et continuer à insister et elle fini par démarrer...
Il y à 2 mois j'avais des problèmes et j'ai dut changer: Tête de delco, vis platinés, condensateur, câbles HT, bougies et tous les joints du carbu. Suite à ces changements mon express démarrais mais elle consommais un peut trop à mon gout et manquais un peut de puissance en monté, c'est pour cela que j'ai décider de changer les filtres à essence et à air. Après avoir changer les filtres je n'ai pas essayer de démarrer, mais le lendemain je n'arrivais plus à la démarrer, j'ai vérifié les bougies, les fils HT et après de multiples essais elle à fini par démarrer. Quand le moteur est chaud elle démarre de suite mais moteur à froid elle ne veut rien savoir...
J'ai aussi remarqué que les bougies qu'on m'as vendu avais un espacement de 7 aux électrodes alors qu'il me fraudais du 8...mais ça fait deux mois que j'ai rouler avec ces bougies sans problèmes...
J'ai aussi remarqué hier que j'ai des étincelles aux bougies 2 et 4 mais sur les 1 et 3 j'ai soit pas d'étincelles soit elles sont irrégulières et faibles...
Merci de m'aider, lundi je doit traverser la moitié de la France pour déménager et j'ai donc absolument besoin de ma voiture en état de marche!! Et j'ai pas les moyens de l'emmener au garage...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yamnaka
Petit nouveau
avatar
Inscrit le: 11 Mar 2015
Messages: 1
Message Mer 11 Mar, 2015 05:28:51
 
bonsoir

j ai le meme probleme que vous avec mon renault express 1.6 diesel
uniquement le matin.
Je fais un essai ou deux puis la batterie se vide
On me disait change ta batterie change ta batterie je ne lai toujours pas changer
L hiver qui viens de se passer a ete rude car plus dur alors obliger d attendre sur le parking que quelqu un sorte pour pouvoir demarrer avec les cables
puis apres toute la journee PAS DE PROBLEME
Et maintenant en Fevrier sa sest un peu rechauffer la nuit dison
alors jai essayer a intervalle de 4 heure
je lai demarrer a minuit puis reessayer vers 4 heures ... je me suis lever expret pour mon express.... :prie:
et elle a demarrer :ouioui:
je vais reessayer demain matin vers 8 heures in challah :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12602
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 11 Mar, 2015 09:48:58
 
Bonjour et bienvenue

perso je prierais plutôt Varta, le Dieu de la batterie :wink: :prie:

Et Il te dit par ce message subliminal: "change ta batterie avant qu'elle ne te lâche complètement" :idea:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google