Google
[Espace IV] Voyant avec des WWW et perte de puissance sur 2.2 dci
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3, 4  >
RTA
Partenaire


_____________
Partenaire officiel
Steff69
Nouveau
Inscrit le: 27 Oct 2007
Messages: 34
Localisation: Lyon
Message Sam 20 Déc, 2008 15:52:19
 
Bonjour,
Ce matin sur autoroute subitement une grosse perte de puissance : plus de turbo ou d'injection et un petit voyant orange s'allume avec une sorte de résistance en WWW dans le 3e chiffre du compteur kilométrique !
J'ai consulté le manuel : rien !!!
Mon véhicule est un 2.2 dci de 2005 avec 62000 km.
Une idée ?
Injection ? Vanne EGR ?
Combien cela va-t-il encore me coûter ?
(En 18 mois beaucoup de galères avec cette chignole :aw: )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Steff69
Nouveau
Inscrit le: 27 Oct 2007
Messages: 34
Localisation: Lyon
Message Sam 20 Déc, 2008 18:41:03
 
Je pense à un truc bête mais ce ne serait pas le limiteur de vitesse par hasard ? :aw:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Sam 20 Déc, 2008 18:51:51
 
Steff69 a écrit:
un petit voyant orange s'allume avec une sorte de résistance en WWW

Celui-là :?:
clic pour agrandir

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Steff69
Nouveau
Inscrit le: 27 Oct 2007
Messages: 34
Localisation: Lyon
Message Sam 20 Déc, 2008 20:50:08
 
oui celui-là…
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Toms06
Losange d' Acier
avatar
Inscrit le: 28 Aoû 2007
Messages: 1608
Localisation: 06
Message Sam 20 Déc, 2008 20:52:48
 
C'est sur la notice de la laguna mais j'imagine que c'est pareil pour toutes.
Ca représente une défaillance électrique ou électronique ou bien une présence d'eau dans le filtre à gazole.

_________________
Laguna II.1 Expression 1.9dCi 110 BVM6 de décembre 2003... 80000km

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bionick
Losange de cuir
avatar
Inscrit le: 18 Juil 2007
Messages: 519
Localisation: LYON
Message Sam 20 Déc, 2008 23:23:25
 
Bienvenue au club :bluecry:
Le modèle francais n'a pas de detecteur de presence d'eau,donc à proscrire.
J'ai eu 3 fois en 3 mois cette panne,et elle a disparu comme elle a apparu :pense:
Ca le fait quand on lui tire sur la gueule un bon moment(autoroute).
Et perdure quelques temps après subitement pendant quelques secondes.
D'ou cela peu venir ,je ne sais pas :prie:

_________________
R5 TS,R18 TL,Fiat uno 45S,R19 1.9dt Alizée,peugeot 605 2.1dt.
Maintenant Espace IV 2.2l DCI privilège 01/2003 /twingo 07/2003 authentique 1.2 16v
En 2eme voiture ZX 1.4l et maintenant laguna I phase II 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Steff69
Nouveau
Inscrit le: 27 Oct 2007
Messages: 34
Localisation: Lyon
Message Lun 22 Déc, 2008 08:46:23
 
Merci pour ces infos.
Hier j'ai utilisé mon véhicule et il a bien fonctionné sans que le voyant ne s'allume. Je viens d'appeler le garage pour expliquer : il faut vite que j'emmène la voiture ce doit être un injecteur m'a t'on répondu ! :tourni:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bionick
Losange de cuir
avatar
Inscrit le: 18 Juil 2007
Messages: 519
Localisation: LYON
Message Lun 22 Déc, 2008 12:16:35
 
:-? injecteur.
Tiens nous au courant.

_________________
R5 TS,R18 TL,Fiat uno 45S,R19 1.9dt Alizée,peugeot 605 2.1dt.
Maintenant Espace IV 2.2l DCI privilège 01/2003 /twingo 07/2003 authentique 1.2 16v
En 2eme voiture ZX 1.4l et maintenant laguna I phase II 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papy-Dom57
Losange de Bronze
Inscrit le: 20 Avr 2007
Messages: 3872
Message Lun 22 Déc, 2008 12:25:31
 
J'ai eu ce symptôme sur mon Espace précédent, il existe un OT sur "Ressenti client" et qui concerne certain injecteurs (Bosch de mémoire) défaillant en utilisation soutenu et prolongé. :pense: :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Bionick
Losange de cuir
avatar
Inscrit le: 18 Juil 2007
Messages: 519
Localisation: LYON
Message Lun 22 Déc, 2008 13:15:37
 
Mes 4 injecteurs ont 1 an 1/2.
Ils ont mis ce type :boude:
Je doit l'emmener pour un pré-controle CT.
Je vais bien voir....

_________________
R5 TS,R18 TL,Fiat uno 45S,R19 1.9dt Alizée,peugeot 605 2.1dt.
Maintenant Espace IV 2.2l DCI privilège 01/2003 /twingo 07/2003 authentique 1.2 16v
En 2eme voiture ZX 1.4l et maintenant laguna I phase II 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Steff69
Nouveau
Inscrit le: 27 Oct 2007
Messages: 34
Localisation: Lyon
Message Dim 04 Jan, 2009 09:57:27
 
Je reviens vers vous pour le compte-rendu :
Finalement j'ai apporté mon Espace dans un petit garage Renault :
Nettoyage de la vanne EGR + remplacement d'une durite.
J'en ai profité pour faire faire une vidange + une révision = 670 €
Au fait, qui peut me dire combien coûte un controle technique pour ce type de véhicule.
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Dim 04 Jan, 2009 10:25:46
 
En générale le contrôle technique coute 60€ ;)
C'est le même prix pour toutes les voitures ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
math46
Losange d' Alu
Inscrit le: 20 Mai 2008
Messages: 1114
Message Dim 04 Jan, 2009 11:40:02
 
Pour les prix ça va de 52 à 80 Euros,chez moi (Lot) je suis à 65 et à 69 pour les 4X4 permanents :wink: Le prix des contres visites sont gratuites mais certains les facturent jusqu'à 30Euros
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Dim 04 Jan, 2009 11:41:36
 
Ah, d'accord, chez moi partout ou j'ai été c'était 60€ pour tout le monde :crazy: (Sauf peut être les 4x4 permanent, j'ai jamais fait attention)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Bionick
Losange de cuir
avatar
Inscrit le: 18 Juil 2007
Messages: 519
Localisation: LYON
Message Dim 04 Jan, 2009 13:57:36
 
Slt,
Rien de bien grave,tant mieux.
Peu tu en dire plus sur cette durite ?
Merci.
@+

_________________
R5 TS,R18 TL,Fiat uno 45S,R19 1.9dt Alizée,peugeot 605 2.1dt.
Maintenant Espace IV 2.2l DCI privilège 01/2003 /twingo 07/2003 authentique 1.2 16v
En 2eme voiture ZX 1.4l et maintenant laguna I phase II 1.6 16V
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Steff69
Nouveau
Inscrit le: 27 Oct 2007
Messages: 34
Localisation: Lyon
Message Lun 26 Jan, 2009 08:14:49
 
25 jours après la "réparation" le voyant s'est rallumé samedi mais sans incidence sur le fonctionnement du véhicule. J'ai éteinds le moteur et rallumé : disparu. Néanmoins je viens d'appeler le garage ce matin qui me dit de la ramener : c'est peut-être une bougie de chauffe !… :aw:
Ça peut encore coûter combien l'histoire ?! :crazy: :crazy:

_________________
Je roule en Rono Espace IV Alyum 2.2 DCI de 2005 et ce n'est que des emmerdes à la pelle…
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Steff69
Nouveau
Inscrit le: 27 Oct 2007
Messages: 34
Localisation: Lyon
Message Mer 28 Jan, 2009 20:30:38
 
Pour faire suite à ma petite histoire : Retour ce jour même, mercredi 28 janvier 2009, du "petit garage rono bien sympa du coin comme on dit " :
1. Concernant le voyant "injection" qui se rallume, le ténardier me répond : "Bah s'est rien, on a branché la valbonde rono : RAS, un faux contact, on sait pas trop"…
2. J'en avais aussi profité pour leur demander de s'occuper du contrôle technique : et là VLAN … une rotule de direction à changer, donc refaire un (contre)contrôle ! … Coût de l'opération à prévoir : 190 € Pièces et main-d’œuvre… Mais pour info, j'ai apporté mon big engin dans ce même garage fin décembre dernier pour la GRAOSSE révision, avec y compris au menu, changement des plaquettes avant, mais Y'Z'ont pas vu la rotule qui branlait (?)…
4. Bref, aujourd’hui même 2 heures après la sortie du garage la voiture se (re)met à brouter et le voyant “injection orange avec tous ses WWWW” se rallume !
5. Rentré chez moi, je rappelle le garage et réponse : "repassez on va rebrancher la valbonde …! "

CONCLUSION = Je pense que ces branques n’ont pas nettoyé la vanne EGR comme indiqué sur la facture de fin décembre (670 €), et que dire, pour ne pas voir une rotule qui branle dans le manche alors qu’ils déposent les roues avant pour changer les plaquettes 3 semaine plus tôt…
Cela fait 1 an et demi que je possède ce véhicule et c'est un vrai nid d'emmerdes…
De plus je change d’un GRAOS garage pour un P’tit garage (Garage du Point du Jour LYON 5e.) : "nouveau client = nouveau pigeon"… BRAVO, quelle belle preuve de professionnalisme !
Alors chers messieurs de chez RONO, venez donc pleurer au journal de TF1 :mdr: :mdr: :mdr:

_________________
Je roule en Rono Espace IV Alyum 2.2 DCI de 2005 et ce n'est que des emmerdes à la pelle…
last_editDernière édition par Steff69 le Mer 28 Jan, 2009 20:36:02; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 28 Jan, 2009 20:39:58
 
Steff69 a écrit:
Je pense que ces branques n’ont pas nettoyé la vanne EGR comme indiqué sur la facture de fon décembre (670 €)

Beaucoup de choses peuvent provoquer un défault et ainsi allumer le voyant au tableau de bord. Avant de dire que les garagistes sont des branques, ils faut s'en assurer :!:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google