Google
[Espace IV] Vibrations au freinage (OK) mais nouveau problème
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
El Gato
Losange de Carton
avatar
Inscrit le: 24 Avr 2004
Messages: 340
Localisation: Back to France....
Message Mer 10 Sep, 2008 12:21:15
 
Bonjour,

Lors de freinages, moyennement appuyés, autour de 100Km/h, je ressens d'assez nettes vibrations dans le volant jusqu'à atteindre les 70 km/h environ.

Cela ne se ressent pas à des vitesses plus basses, et plus légèrement au dessus.

L'espace a 1,5 ans, 12000 km et présente ce symptome depuis l'achat en aout.

Géométrie à revoir ? équilibrage des roues avants ? d'autres idées avant que j'aille faire marcher ma carte "renault OR"... ?
Merci d'avance

_________________
Espace IV 3.5 V6 initiale Ph2 Powwaaa !!!
last_editDernière édition par El Gato le Lun 01 Déc, 2008 14:09:09; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech-agent
Losange d' Alu
Inscrit le: 20 Juil 2006
Messages: 1453
Message Mer 10 Sep, 2008 12:48:02
 
Pourquoi pas des disques de frein Av voilé. :pense:

Je viens d' en changer hière sur un Scenic 2 ph2 Conquest 1,9 DCI 130
avec 10000 kms au compteur.

_________________
Pas d' assistance technique par MP, je ne répondrais pas à votre message.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
El Gato
Losange de Carton
avatar
Inscrit le: 24 Avr 2004
Messages: 340
Localisation: Back to France....
Message Mer 10 Sep, 2008 12:56:07
 
effectivement je n'avais pas envisagé cette possibilité... :aw:

_________________
Espace IV 3.5 V6 initiale Ph2 Powwaaa !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Mer 10 Sep, 2008 19:58:24
 
vibration au freinage = disques voilés en effet, pour de multiples raisons...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mer 10 Sep, 2008 21:14:05
 
idem sur mon Berlingo, mêmes vibrations au mêmes vitesses. Je penche aussi pour les disques voilés, mais pas "trop".
De mémoire, sur ma Clio RSI j'avais voilé les disques et les roues se bloquaient au moins freinage (pas d'abs) alors que sur le Berlingo (sans ABS non plus) ça ne bloque pas....du moins si je n'appuie pas comme un sourd.
Sur l'Espace c'est different car il a l'ABS => ne bloque pas les roues ou trés très peu de temps => moins facile à identifier.

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jojorans
Losange de Carton
avatar
Inscrit le: 23 Juil 2008
Messages: 319
Localisation: Sombreffe ( belgique )
Message Jeu 11 Sep, 2008 08:00:24
 
D'accord pour les disques voilé mais sa ce sent aussi dans la pédale quand même.

_________________
Avec Renault, chaque jour un bruit nouveau.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 11 Sep, 2008 08:36:49
 
Lorsque les disques de freins sont voilés, on le ressent surtout dans la pédale de frein et dans le volant.
  
 
El Gato
Losange de Carton
avatar
Inscrit le: 24 Avr 2004
Messages: 340
Localisation: Back to France....
Message Jeu 11 Sep, 2008 09:16:05
 
uniquement dans le volant en ce qui me concerne, sur des freinages plutot legers et vers 100 km/h

_________________
Espace IV 3.5 V6 initiale Ph2 Powwaaa !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Jeu 11 Sep, 2008 23:19:22
 
sur ma Clio j'avais des disques voilés, et je ne le sentais pas dans la pédale. Ca dépend peut être du voile.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
philoupanam
Losange de Papier
Inscrit le: 11 Nov 2006
Messages: 89
Message Sam 25 Oct, 2008 23:13:53
 
El Gato a écrit:
uniquement dans le volant en ce qui me concerne, sur des freinages plutot legers et vers 100 km/h

salut
meme pb les disques du mien ont été changés a 25000KMS et de nouveau a 38000kms ça recommence, vibration au freinage dans le volant et la pédale de frein
je retourne chez renault mardi

_________________
Espace 2l dci 150ch privilege 2007 gris platine
a vendre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Dim 26 Oct, 2008 07:30:53
 
Totov a écrit:
sur ma Clio j'avais des disques voilés, et je ne le sentais pas dans la pédale. Ca dépend peut être du voile.


Oui ça dépends du voile des disques , lorsque c'est léger ça se ressent pas forcement dans la pédale.

La première chose à faire serait de passser les roue avant à l'arrière pour voir si le phénomène est toujours présent ? Cela permettrait d'éliminer un problème de disques si je problème disparaît . Après ça peut être un problème de pneu voir de jante .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
sendra
Losange de Carton
avatar
Inscrit le: 18 Juil 2004
Messages: 355
Message Dim 26 Oct, 2008 12:06:31
 
j'avais eu des vibrations sur une laguna , c'etait pas les disques mais une rotule de suspension qui etait hs
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
citadelsan
Petit nouveau
Inscrit le: 07 Nov 2008
Messages: 4
Message Ven 07 Nov, 2008 10:54:19
 
là tes disques sont voilés, ou tes moyeux le sont, deja vu sur 307 hdi
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
El Gato
Losange de Carton
avatar
Inscrit le: 24 Avr 2004
Messages: 340
Localisation: Back to France....
Message Ven 21 Nov, 2008 12:14:08
 
je dois récupérer le camion ce soir après un changement des disques par Mr Renault.... On verra si c'est bon.

_________________
Espace IV 3.5 V6 initiale Ph2 Powwaaa !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
El Gato
Losange de Carton
avatar
Inscrit le: 24 Avr 2004
Messages: 340
Localisation: Back to France....
Message Dim 23 Nov, 2008 15:10:02
 
Camion récupéré avec des disques et plaquettes neuves. Bataille en perspective avec le service client Renault car les plaquettes ne sont pas prises en charge (elles ont 13000 km comme les disques.......)

Cela ne vibre plus, reste à éviter les gros freinages pendant environ 200km

Par contre, depuis que je l'ai récupéré, j'ai l'impression que l'avant tressaute ou qu'il y a une espèce de vibration qui est apparue, comme si je roulais sur de la tôle un peu ondulée... auraient ils pu dérégler quelque chose en changeant les disques ? ou un soucis de roues à rééquilibrer ?

_________________
Espace IV 3.5 V6 initiale Ph2 Powwaaa !!!
last_editDernière édition par El Gato le Dim 23 Nov, 2008 18:44:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Toms06
Losange d' Acier
avatar
Inscrit le: 28 Aoû 2007
Messages: 1608
Localisation: 06
Message Dim 23 Nov, 2008 22:30:11
 
J'ai eu ce même problème de vibration dans le volant en freinage moyennement appuyé à plus de 90km/h
C'était vachement amplifié si j'étais dans une légère courbe.

J'ai fais faire un rééquilibrage des roues et un para et maintenant c'est nickel. :D

_________________
Laguna II.1 Expression 1.9dCi 110 BVM6 de décembre 2003... 80000km

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 24 Nov, 2008 08:12:37
 
Toms06 a écrit:
J'ai eu ce même problème de vibration dans le volant en freinage moyennement appuyé à plus de 90km/h
C'était vachement amplifié si j'étais dans une légère courbe.

J'ai fais faire un rééquilibrage des roues et un para et maintenant c'est nickel. :D

Bonjour,
Idem dans mon cas,j'en parle d'ailleurs dans un autre post.
Sur ma lag ,pb au freinage.Apres un equilibrage des 4 roues ,pb disparu.C'est a croire qu'une roue aurait été mal serrée ,avant de les deposer,car je ne vois pas le rapport.
Surtout que je n'avais aucune vibrations en roulant ,seulement au freinage

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
El Gato
Losange de Carton
avatar
Inscrit le: 24 Avr 2004
Messages: 340
Localisation: Back to France....
Message Lun 01 Déc, 2008 07:12:43
 
En fait:

- Le problème des vibrations au freinage entre 80 et 120 est bien réglé grace au changement des disques avant. Sur ce point plus de soucis.

- Par contre, est apparu, suite à cette réparation (hasard ou pas mais en tous cas le problème est nouveau depuis réparation), une espèce de "sautillement", d'oscillation, vibration... je ne sais comment le qualifier dans le train avant... sensible lors de reprises / ralentissement légers, sur le couple, mais également en roulant vite : hier, test sur l'A4 entre 130 et 200, bitume à priori en bon état et impression d'avoir les pneus "légèrementy carrés"...

Edit: à bien étudier le comportement ce matin, on dirait que cela vient de l'amortissement / suspension.... d'où ces "oscillations"

=> qu'est ce que cela peut être ? mauvais remontage lors du changement des disques, pb de parallelisme, equilibrage à refaire... ? le problème étant en plus d'expliquer le soucis à Mr Renault ...

_________________
Espace IV 3.5 V6 initiale Ph2 Powwaaa !!!
last_editDernière édition par El Gato le Lun 01 Déc, 2008 10:08:38; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google