Google
[Espace IV] Vibration importante en acélération
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
macprogresse
Petit nouveau
Inscrit le: 15 Aoû 2016
Messages: 3
Localisation: vigneux
Message Lun 15 Aoû, 2016 17:57:32
 
Bonjour à tous.
Voici le problème un ami ayant un espace c'est rendu dans un premier "garage" sur le lieu de ces vacance pour une vibration important
diagnostic à la louche se sont vos deux jante avant qui sont voilées.
prix du diag 25€ mais pas de jantes en stock donc aucune solution proposée
or qu'il aurais suffit de conduire le véhicule pour voir que cela n'était pas le bon diag
et éventuellement interchanger le train avant avec le train AR pour constater que le problème était toujours le même.
d'autant que les pneus arrière venait d'etre changés dans ce garage 15 jours avant.

De retour sur paris prise de RDV chez Norauto de la région pour réparation mais avant de réparer on lui dit qu'il faut déja faire un Diagnostic
Diag 25 € mais remboursable en cas de réparation.
Diag pneus Hs et équilibrage mais pas de jantes voilées.
entre temps l'ami s'étant procuré des jantes alliage et un kit complet de goujons de roue ainsi que des boulon antivol il a donc accepté le devis
avec changement des pneu équilibrage montage sur les jantes alliage qu'il avait achetées.

il sort du "garage " roule 2 ou 3 km et revient au "garage" le problème restait le même.
nouveau diag
Il faut faire une géométrie du train avant mais nous ne somme pas équipé ??????
il prend donc un rdv dans autre garage et la de nouveau Diag
Silentbloc moteur bas et réglage de la géométrie
Il fait donc réaliser les travaux paye et reprend la route (et oui c'est un bon payeur)

Après quelques KM toujours la même vibration avec en plus un véhicule qui tire à droit
retour au garage nouveau Diag il faut changer vos amortisseurs devis de plus de 700 €

du coup il passe me voir catastrophé je teste le véhicule et je m'aperçois que la vibration ne ce produit que l'ors de la sollicitation du couple .
démarrage normal passage de tous les rapports sans trop de vibration seul une légére sensation de ballotement augmentant avec la vitesse mais à peine perceptible et là j'arrive sur la national je passe tous les rapports sans trop poussé et la toujours légére sensation de ballotement augmentant avec la vitesse je laisse tombé la vitesse a environ 65 et je ré accélère assez vivement et d'un coup la voiture ce met a vibrer trés brutalement et proportionnellement au couple demandé .je relâche l'accélération toutes vibration cessent instantanément . je refait la même opération sur tout les rapports entre 3 et la 6 eme et toujours les mêmes constatations

Pour ma part j'ai deux hypothèses .

Quelles serait les votre ?

Merci par avance pour vos suggestions

Bien cordialement Maprogresse
Macprogresse Espace 4 Phase 1 2.2L DCI Année 2005

_________________
Renault Espace 4 phase 1 Année 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 15 Aoû, 2016 21:28:55
 
Très probablement le soufflet de cardan gauche côté boîte qui est fatigué :ko:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macprogresse
Petit nouveau
Inscrit le: 15 Aoû 2016
Messages: 3
Localisation: vigneux
Message Lun 15 Aoû, 2016 21:38:22
 
le soufflet cardant coté boite qui engendrerait des vibration aussi violante en reprise de couple????
tu as déjà vu çà ?
et le problème de vibration a était résolu par un simple soufflet ?

cordialement
Macprogresse

_________________
Renault Espace 4 phase 1 Année 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 15 Aoû, 2016 21:52:08
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
macprogresse
Petit nouveau
Inscrit le: 15 Aoû 2016
Messages: 3
Localisation: vigneux
Message Mar 16 Aoû, 2016 10:15:01
 
Merci à toi
pour ces deux liens qui confirme ma seconde hypothèse

Je n'ai plus qu'à mettre les mains dans le cambouis
je vous tiendrais au courant

Bien cordialement
Macprogresse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google