Google
[Espace IV] Ventilation habitacle faiblit et s'arrête (clim auto) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
marcal
Nouveau
Inscrit le: 27 Juil 2011
Messages: 17
Message Lun 29 Avr, 2013 21:11:30
 
Bonjour
Après avoir recherché et ouvert beaucoup de topics liés à la ventilation, je n'ai pas trouvé de problème identique résolu (ou pas :lol: )

Voilà ce qui se passe : je démarre mon Espace, il fait chaud, la clim se régule et met de la ventilation à vitesse élevée (mais ça ne me semble pas "à fond" comme avant) puis au bout d'une vingtaine de secondes, la ventilation diminue rapidement et finit par s'arrêter (et moi je creve de chaud...) alors que le bargraphe iniquant la vitesse de ventilation est toujours quasi au max. En clair visuellement on constate que la clim régule correctement mais que le ventilo ne suit pas. Au bout d'une vingtaine de minute, ça ressouffle un peu
Et comme j'ai connu le grand écart la semaine dernière (25°C jeudi et parbrise gelé samedi :shock: ), j'ai constaté que c'était exactement pareil avec le chauffage.
Si j'essaie de reprendre en manuel la ventilation en la mettant à fond, ça ne souffle toujours pas. Je coupe le contact, je remet en route, ça souffle 20s etc...
Quelqu'un aurait-il une idée ?

_________________
Espace IV ph1 3.0 dci
last_editDernière édition par marcal le Mar 12 Nov, 2013 21:15:14; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2604
Localisation: Dordogne
Message Mar 30 Avr, 2013 09:06:35
 
As tu essayé de faire tourner le ventillateur a sa vitesse maximum manuellement a partir de la console du tableau de bord.

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marcal
Nouveau
Inscrit le: 27 Juil 2011
Messages: 17
Message Mar 30 Avr, 2013 10:44:18
 
Bonjour
Oui et ça ne marche pas ( c'est ce que j'évoque à la fin de mon post)

_________________
Espace IV ph1 3.0 dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49155
Localisation: (92) toujours dans les roses
Message Mar 30 Avr, 2013 11:00:44
 
à ce que j'ai compris de ce genre de problème, ça pourrait venir des grosses résistances qui servent à faire la variation de vitesse du ventilateur

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
marcal
Nouveau
Inscrit le: 27 Juil 2011
Messages: 17
Message Mar 30 Avr, 2013 12:50:28
 
Ok merci. Je vais essayer de les trouver

_________________
Espace IV ph1 3.0 dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marcal
Nouveau
Inscrit le: 27 Juil 2011
Messages: 17
Message Mar 12 Nov, 2013 21:16:51
 
Je mets à jour mes messages... déterrage topic :lol:
C'était bien les modules de puissance (sous le chassis) qui étaient HS. 290€ chez renault

_________________
Espace IV ph1 3.0 dci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cagnard
Losange de Carton
Inscrit le: 13 Fév 2005
Messages: 153
Localisation: Amiens
Message Sam 20 Aoû, 2016 15:30:30
 
J'ai refait les soudures de la résistance, et ça refonctionne

_________________
Espace IV Alyum plus 175cv carminat 2007
last_editDernière édition par cagnard le Sam 20 Aoû, 2016 15:31:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google