Google
[Espace IV] Tremblement au freinage [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
doud68
Nouveau
Inscrit le: 17 Juil 2013
Messages: 26
Localisation: Mulhouse
Message Dim 30 Mar, 2014 21:25:59
 
Bonjour,
Je me tourne vers vous car totalement désemparé !
Je m'explique : L'automne dernier, j'ai changé mes disques (+plaquettes) à l'avant puis monte mes roues hiver, tout se passe bien...
Début mars, je remonte mes jantes alu (marque Ronal) mais pneus très usés suite à un problème de rotule de direction défectueuse mais changée avec une géométrie en bonne et due forme. Je fais donc monter des pneus neuf et là.... HORREUR ! Mon volant vibre un truc de fou au moindre freinage au dessus de 70km/h mais attention, pas tout le temps !!! :aieu:
Ca tremble aussi de temps en temps sans raison apparente, sans freiner, puis tout sera OK pendant 20km.
J'ai supposé :
- Disques voilés : NON - Ils n'ont pas 5000 km !
- Pneus : NON Neufs
- Equilibrage : A priori il devrait être bon puisque les vibrations sont intermittentes.

Je sais plus :( A L'AIDE SVP !!!

_________________
Steph - MULHOUSE 68
Espace IV 2.0 dci FAP - avril 2006 -130000 km
R9 TSE 1982, vendue après 242Mkm - R19 TDE (un monstre d'ennuis) - R19 16S ph2 (merveille !) - Clio 2 RS (fantastique !!!)
last_editDernière édition par doud68 le Dim 30 Mar, 2014 21:29:44; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2487
Localisation: Tarn & Garonne
Message Dim 30 Mar, 2014 22:06:03
 
A tout hasard regarder l'état des plaquettes (gras par ex), ou mauvaise circulation de celles-ci dans leur tiroir (à limer en chanfein).

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
doud68
Nouveau
Inscrit le: 17 Juil 2013
Messages: 26
Localisation: Mulhouse
Message Lun 31 Mar, 2014 09:44:27
 
Les plaquettes sont chanfreinés d'origine... aussi, ça n'expliquerait pas pourquoi ça ne tremblait pas avant le changement des pneus :...:
Mais je vais essayer quand même ! merci

_________________
Steph - MULHOUSE 68
Espace IV 2.0 dci FAP - avril 2006 -130000 km
R9 TSE 1982, vendue après 242Mkm - R19 TDE (un monstre d'ennuis) - R19 16S ph2 (merveille !) - Clio 2 RS (fantastique !!!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Lun 31 Mar, 2014 20:13:09
 
:pense: vu tout ce que tu as exclu il reste plus grand chose hormis les planétaires en sortie de boite ... après je vois pas ..

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
doud68
Nouveau
Inscrit le: 17 Juil 2013
Messages: 26
Localisation: Mulhouse
Message Mar 01 Avr, 2014 09:26:08
 
:peur2:
mais ça n'explique toujours pas pourquoi ce n'est survenu qu'après le changement des pneus.... Je vais tenter de remonter mes roues hiver (au - à l'avant) avec des pneus neufs (montés précédemment à l'arrière) ce qui pourrait exclure les planétaires de sortie de boite.
Au cas ou, budget à prévoir ?

Possible que se soit mes jantes ????? Du coup, remettre les roues hiver peuvent donner une piste.

Je vous tiens au jus, si vous avez des suggestions, n'hésitez pas !!

Merci

_________________
Steph - MULHOUSE 68
Espace IV 2.0 dci FAP - avril 2006 -130000 km
R9 TSE 1982, vendue après 242Mkm - R19 TDE (un monstre d'ennuis) - R19 16S ph2 (merveille !) - Clio 2 RS (fantastique !!!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
doud68
Nouveau
Inscrit le: 17 Juil 2013
Messages: 26
Localisation: Mulhouse
Message Sam 07 Juin, 2014 09:50:00
 
Après moultes essais et recherches, verdict :

---> Centreurs de roues des jantes No***to qui valent pas un clou (les jantes) :hum2:

_________________
Steph - MULHOUSE 68
Espace IV 2.0 dci FAP - avril 2006 -130000 km
R9 TSE 1982, vendue après 242Mkm - R19 TDE (un monstre d'ennuis) - R19 16S ph2 (merveille !) - Clio 2 RS (fantastique !!!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Sam 07 Juin, 2014 11:26:42
 
Salut et merci pour ce retour d'information :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
doud68
Nouveau
Inscrit le: 17 Juil 2013
Messages: 26
Localisation: Mulhouse
Message Mar 10 Juin, 2014 13:32:19
 
Bah ! C'est bien la moindre des choses :) Merci à tous les modos et membres qui prennent le temps de lire, répondre, etc.... Ça m'a déjà bien aidé et j'espère que ça en aidera encore !

_________________
Steph - MULHOUSE 68
Espace IV 2.0 dci FAP - avril 2006 -130000 km
R9 TSE 1982, vendue après 242Mkm - R19 TDE (un monstre d'ennuis) - R19 16S ph2 (merveille !) - Clio 2 RS (fantastique !!!)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Mar 10 Juin, 2014 13:53:33
 
doud68 a écrit:
Après moultes essais et recherches, verdict :

---> Centreurs de roues des jantes No***to qui valent pas un clou (les jantes) :hum2:


Les jantes étaient mal équilibrées ?

J'ai aussi de gros soucis de tremblements au freinage sur ma Laguna, particulièrement quand la température extérieure monte au delà de 25° (sachant que mes pneus arrières sont fatigués et que mon centre auto galère pour équilibrer une de mes jantes avant qui est voilée).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
doud68
Nouveau
Inscrit le: 17 Juil 2013
Messages: 26
Localisation: Mulhouse
Message Mar 17 Juin, 2014 12:50:21
 
Non non, les jantes sont pourries ! Il y a une partie en plastique au centre de la roue qui permet de centrer la roue sur le moyeu; c'est plutôt hasardeux comme truc mais c'est ce qui semble être la cause de tous mes maux... enfin ceux de la voiture ! Quant à l'équilibrage, c'est la première chose à laquelle j'ai pensé mais, si c'était ça, le volant tremblerait tout le temps... mes tremblements sont totalement aléatoires :blase: et disparaissent quand je monte mes roues hiver, jantes tôle...

_________________
Steph - MULHOUSE 68
Espace IV 2.0 dci FAP - avril 2006 -130000 km
R9 TSE 1982, vendue après 242Mkm - R19 TDE (un monstre d'ennuis) - R19 16S ph2 (merveille !) - Clio 2 RS (fantastique !!!)
last_editDernière édition par doud68 le Mar 17 Juin, 2014 12:51:04; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google