Google
[Espace IV] Tableau de bord éteint
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
elpotos
Losange de Papier
Inscrit le: 15 Avr 2008
Messages: 53
Message Sam 03 Aoû, 2013 10:41:48
 
Bonjour,

Le tableau de bord de mon Espace IV s'est éteint d'un coup en roulant. Même après un arrêt/redémarrage (mode PC :-)) il reste éteint.
En tapotant dessus il clignote puis s'éteint de nouveau.
Symptôme apparemment connu (j'ai parcouru le forum), et réparable grâce à la bonne pub de mr bidouille et de gens qui laissent un message unique.

C'est survenu après une journée TRES ensoleillée (tellement que le vide poche supérieur s'en est déformé (mais ca c'est le cadet de mes soucis actuellement).

Tout fonctionne malgré l'absence de tous les indicateurs et du son des tic tac des clignotants : feu stop OK, essuies glace ok, etc...

Radio bloquée, et son inchangeable mais pas trop génant.

Grace au gps portable je vois ma vitesse.

Impossible de trouver un Reno dispo en plein début Aout et je dois remonter ma voiture sur Paris (800km à faire, je suis dans le sud).

Je vais tenter le changement du fusible UCH 10A mais j'ai peu d'espoir.

Ma question :
Y a t'il un risque particulier à rouler sans tableau de bord ? (hormis vitesse (mais GPS) et essence (mais je fais le plein tous les 350 km pour être tranquille). Elle sort de vidange et ne chauffe jamais.

merci de vos retours
last_editDernière édition par elpotos le Sam 03 Aoû, 2013 10:42:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 03 Aoû, 2013 10:53:16
 
Pas de souci pour rouler avec un indicateur de vitesse (c'est obligatoire) type GPS.

Le kilométrage continue à être enregistré dans le calculateur

L'allumage d'une alerte rouge s'accompagne d'un fort bip: donc il faut rester à l'écoute

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
elpotos
Losange de Papier
Inscrit le: 15 Avr 2008
Messages: 53
Message Sam 03 Aoû, 2013 11:37:48
 
Merci pour la réponse, je n'avais pas pensé effectivement au bip d'alerte (comme pour le passage en réserve par exemple), mais ce bip ne vient il pas du tableau de bord lui même ? et comme je n'entend pas le tic-tac du clignotant...
Ceci dit, si c'est relié à la radio, ca doit s'entendre - vu qu'elle fonctionne - le tic tac doit venir du relais des affichages, donc surement différent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google