Google
[Espace IV] Surchauffe moteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Magnain
Petit nouveau
Inscrit le: 17 Oct 2011
Messages: 6
Message Lun 17 Oct, 2011 10:53:09
 
Bonjour tout le monde,

je suis l'heureux détenteur d'un espace IV 2.0 DCI 150CV qui a maintenant 200 000 km. Je l'ai acheté d'occase, il avait alors 170 000 km.

J'ai un problème de surchauffe moteur lorsque la route m'oblige à taper un peu dedans comme lorsque j'ai une longue cote et que je suis chargé. La température monte assez brusquement et il affiche les warning de rigueur. Si je casse l'alllure ou mieux que je m'arrête un peu, ça revient à la normale. D'ailleurs, lorsque je fais des trajets sans histoire (en ville pour aller bosser par exemple ), ça ne se produit pas.

Ce que j'ai remarqué:
- je bouffe un max de liquide de refroidissement sur ces évenements de surchauffe ... le semble ressortir par le bouchon,
- mon moteur est dégueulasse sur le dessus et je dois perdre de l'huile.

Alors voilà, avant de me plumer qu'est ce que vous en pensez ?

J'ai parcouru le forum et je pense au joint de culasse (maiscomme je suis une bille) mais toutes les histoires finissent par "on change le moteur". Ca se change pas un joint de culasse ? Parce que 99 % du temps, le moteur me fournit ce que je lui demande.

Merci à vous.
last_editDernière édition par Transam le Dim 23 Oct, 2011 19:59:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49126
Localisation: (92) toujours dans les roses
Message Lun 17 Oct, 2011 11:29:16
 
bah si ça se change un join de culasse..

si tu consommes de l'huile faut pas tarder.. sinon ça risque de se transformer en bombe ton moteur.. si de l'huile rentre dans le turbo tu vas droit vers l’emballement moteur.

tu as fais tes niveaux, tu as regardé l'état de l'huile par le bouchon du dessus ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Magnain
Petit nouveau
Inscrit le: 17 Oct 2011
Messages: 6
Message Lun 17 Oct, 2011 12:15:33
 
J'ai regardé le niveau d'huile ce week-end et je suis au milieu de la plage min-max. Je vais faire le complément ce soir. J'ai jamais eu à remettre d'huile entre les vidanges jusque là.

Par contre le liquide de refroidissement c'est autre chose. Cet été, en vacances dans le sud avec des routes escarpées et ma voiture chargée, j'ai passé quelques litres ...

J'suis bien conscient que je joue un peu à la roulette là :roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 17 Oct, 2011 16:57:34
 
Surtout que si t'as pas de fuite le liquide de refroidissement ca se volatilise pas... Essaye toujours un antifuite (cas similaire déjà eu) mais j'y crois moyen..... Tu as quand même vérifier que t'es les 2 ventilations de ton ventilateur moteur? vitesse lente et rapide?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Magnain
Petit nouveau
Inscrit le: 17 Oct 2011
Messages: 6
Message Lun 17 Oct, 2011 19:10:23
 
Pour ce qui est du liquide de refroidissement, je suis presque certain qu'elle ressort par le bouchon (qui est équipé d'une soupape je crois)

Pour les ventilos, je 'ai pas vérifié ... à voir.

Je viens de faire le niveau d'huile et elle est bien noir mais je ne sais pas quoi en penser (dernière vidange il y a 15000 km)

quelques photos de la bête ...

clic pour agrandir clic pour agrandir clic pour agrandir clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabone34
Nouveau
Inscrit le: 13 Oct 2011
Messages: 22
Localisation: France
Message Lun 17 Oct, 2011 19:34:35
 
salut je pencherai pour un thermosta defectueux et comme dit jeanvalgean verifie tes ventilo que les deux tours + leur vitesse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Magnain
Petit nouveau
Inscrit le: 17 Oct 2011
Messages: 6
Message Lun 17 Oct, 2011 19:52:57
 
Pourquoi pas. Après tout, je suis venu ici pour avoir des avis et c'est avec attention que je te lis. Donc pour vérifier que les 2 ventilos tournent, je pense que c'est pas compliqué mais leur vitesse, là je suis sec ...

Question : problème de thermostat mais pourtant un surchauffe très rare ou plutôt très ciblée ? C'est cohérent ça ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fabone34
Nouveau
Inscrit le: 13 Oct 2011
Messages: 22
Localisation: France
Message Lun 17 Oct, 2011 20:27:58
 
un thermosta bloquer laissera passer un filler d eau donc ton sicle ce fera a basse vitesse mais a haut vitesse le circuit ce fais moins bien donc sur chauffe
je te dit sa j ai eu le cas sur une volvo moteur renault turbo d ( moteur scenic td ) en ville impecable sur autoroute a 110 /120 et au dessus surchauffe
mais sur ce type de moteur pour le voir on enlever le thermosta et le cygle se refait nomalement a chaud
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 17 Oct, 2011 21:10:00
 
Ton niveau d'huile est réellement aussi haut ? Essaye de faire le niveau moteur froid pour voir ou il est car y a un soucis là..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Magnain
Petit nouveau
Inscrit le: 17 Oct 2011
Messages: 6
Message Mar 18 Oct, 2011 07:40:24
 
Non et heureusement !!! C'est juste la languette qui est globalement sale lorsqu'on la retire. J'me rappelle plus trop à quel moment j'ai pris la photo mais on ne voit pas le niveau d'huile ici. C'était pour faire voir l'aspect de l'huile.

Immédiatement après avoir retiré la languette, il y a une limite forte entre cet aspect et une zone bien plus recouverte d'huile ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lasouille
Losange de Carton
Inscrit le: 29 Avr 2009
Messages: 232
Message Dim 23 Oct, 2011 19:58:00
 
tu es sur que c'est un 2.0 et pas un 2.2dci?

je n'ai pas l'impression de reconnaitre la vanne egr du 2.0dci sur la photo :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 23 Oct, 2011 20:51:53
 
Exact c'est la daube de 2.2 dCi et non pas le 2.0 dCi :wink:
  
 
Magnain
Petit nouveau
Inscrit le: 17 Oct 2011
Messages: 6
Message Dim 23 Oct, 2011 21:16:10
 
Oui, désolé les gars. Je me suis planté dans ma description. Ca ne change pas trop le problème mis à part qu'il semblerait que j'ai un moteur de merde, c'est ça ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google