Google
[Espace IV] Reference relais r6
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Adione
Petit nouveau
Inscrit le: 15 Oct 2017
Messages: 1
Message Dim 15 Oct, 2017 16:52:48
 
Bonjour,

J'ai un problème de lave phare sur mon espace 4 v6 de 2003.
- la pompe n'est pas alimente si je met l'alim des lave glace elle tourne,donc relais R6 sous tableau de bord cote passager je pense. :cry: faut que je demonte le tableau.

Par contre je vois pas la réf du relais et ou le commander, si vous l'avez je suis preneur.

Autre point: en mettant l'alimentation du lave glace, la pompe tourne mais les laves phares ne sorte pas.
Si je met un coup de souflette,,, ok la ca sort un jet bien violent
J'ai testé avec une autre pompe pareil

Donc soit j'ai une fuite qui empeche la pression' soit ...... ben je sais pas.
Ou commander les laves phare?

Par avance ....merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2894
Localisation: Tarn & Garonne
Message Dim 15 Oct, 2017 21:37:54
 
Il faudrait savoir si la pompe rempli bien sa fonction. Son moteur peut tourner mais le système qui envoie l'eau est peut-être défectueux.
Donc il faut vérifier la sortie de l'eau car peut-être que l'hélice en caoutchouc qui sert de propulseur est liquéfiée par le liquide de lave-glace et par l'age.

_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51691
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Lun 16 Oct, 2017 07:12:26
 
Si les laves phares ne sortent pas.. Soit la pompe est fatiguée (j'en doute un peu.. surtout quand tu dis que le jet sort sous pression);. soit c'est les pistons des lave phare qui sont grippés (joins à graisser).. voir déformé à force de prendre des coup de parchoc.
(je ne sais pas où tu habites.. mais ici en RP.. ma voiture prend très cher à chaque fois qu'elle est garée dehors.. rien que ce WE j'ai eut le droit à 10 poussettes de gens qui ne savant pas se garer dans une place où on peut rentrer un BUS !!!!)
Quand j'ai acheté ma voiture, un des lave phare était carrément cassé... à cause d'un choc de parchoc;

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 128 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google