Accueil / Technique [Electronique-Electrique]

[Espace IV] Radar de recul - Bip long à l'engagement marche-arriere [Réglé]

pedro78200
Administrateur
Message Lun 19 Jan, 2015 09:01
DarkMan a écrit:
Au chapitre des mauvaises nouvelles, il semble que le radar de recul soit défectueux car quand je passe la marche arrière, il y a un bip long (environ 5 s) puis plus rien...


Le bip long est normal, ca te dis que le radars est activé. Par contre si quelqu'un passe la mains derrière affectivement ca doit biper sinon il y a un probleme (je dis quelqu'un car ce serai couillon de tester avec un mur et de finir par l'emboutir si il ne fonctionne pas !!)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
Dernière édition par rpm91 le Jeu 22 Jan, 2015 17:01; édité 3 fois
A Leouch, je verrai pour le réglage des feux, effectivement si c'est pas trop cher je passerai par un pro.
Pour pedro, en fait il y a 2 bips : un que j'entends dés que j'engage la marche arrière, et quelques secondes plus tard un nouveau bip beaucoup plus long. J'ai testé en passant la main mais visiblement ça ne fonctionne pas car rien, nada... :aw:
pedro78200
Administrateur
Message Lun 19 Jan, 2015 13:01
Le bip long c'est quand tu es dans le mur!! du coup en fait ca sonne en permanence?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
Non, j'ai un bip quand j'enclenche la marche arrière suivi de ce fameux bip qui dure environ 5 sec. Ensuite je n'ai plus du tout de bip même si je suis dans le mur ! :lol2:

Donc visiblement il y a un blème...
pedro78200
Administrateur
Message Lun 19 Jan, 2015 14:01
Achetée à un particulier ou pro?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | Suzuki GSX650F | Scenic III Jade 2.0 dCi BVA 2011
Acheté à un particulier... il avait désactivé certainement à cause de ça. C'est un truc auquel j'ai pas pensé pendant l'essai. Je vais quand même rappeler l'ancien proprio pour qu'il me donne des détails mais j'ai peur que ce soit bel et bien défectueux... :(
JefD
Membre d'honneur
Message Lun 19 Jan, 2015 16:01
Apparemment le bip long est effectivement pour dire qu'il y a un problème. Je viens de regarder la notice est il est dit :

Anomalie de fonctionnement

Lorsque le système détecte une anomalie de fonctionnement un bip
sonore retentit, pendant environ 5 secondes, au passage de la marche arrière
pour vous en avertir. Consultez un Représentant de la marque


:| :| Je ne sais pas si une désactivation (sur le bouton à gauche sous la palette du FPA) puis réactivation pourrait y faire qqc :pense:
Effectivement, la piste d'un capteur HS est très plausible.
Je vais tenter de désactiver/réactiver dés fois que....
Sinon j'irai faire un diag chez renault au moins j'en saurai plus. Merci pour vos réponses en tout cas.
Bonsoir,

Bon rien à faire, j'ai activé/désactivé le dispositif, en vain :(
Bref, rendez-vous demain chez Renault pour un diag, je vous tiens au jus !
Dernière édition par DarkMan le Mar 20 Jan, 2015 18:01; édité 1 fois
Bonjour,

Donc c'est bien ça, un capteur défectueux, je vais faire réparer ça la semaine prochaine, coût environ 150,00 € :hum2:

Vu que le topic devient un peu HS je pense que les modo peuvent le fermer. Je m'adresserai dans la rubrique adéquate si j'ai des soucis,

Merci de vos réponses qui m'ont bien aidées.

edit rpm91: sujet scindé sur le problème radar de recul
Dernière édition par rpm91 le Jeu 22 Jan, 2015 17:01; édité 1 fois
Salut à tous,

Véhicule récupéré, il s'agissait bien d'un capteur HS. Le coût fut plus élevé que prévu => 200,00 € :pense:

Sujet clos,
Bonne route et à bientôt.
rpm91
Modérateur PR
Message Ven 30 Jan, 2015 13:01
Merci pour le retour d'info
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
J'ai le même soucis sur ma Laguna 3, bip en continu lors du passage de la marche arrière, j'imagine qu'un capteur a du lacher aussi. Quand je vois le prix que tu as payer, je me dis que pour le moment je vais reculer à l'ancienne :lol2:
_________________
Ancienne : Renault 19 Storia 1.9D 65cv / Renault Scénic 1 ph1 Kaleido 1.6 16V 110cv / Renault Scénic 2 Expression 1.6 16V 110cv

Actuelle : Renault Laguna 3 Expression 1.5DCI 110cv
200€ pour diagnostiquer et remplacer un capteur de radar de recul :...:
C'est sacrement exagérer :blase: Surtout que rien a faire, sur ma VelSatis c'est le prix que j'ai payé les deux capteurs HS pour les remplacer.
_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
Nouvelle venue Laguna 3 initial dci 150
Salut, moi j'ai un bip continu quand j'enclenche la marche arrière...GRRR !!

du coup je suis allé chez Renault...à l'oreille on me dit qu'un capteur est mort sauf que si j'écoute, mes 4 capteurs émettent ce petit cliquetis de fonctionnement...

Seul un passage à la valise pourra m'aider à déterminer la cause du problème ?

Je précise que je n'ai aucun message sur le tableau de bord...


Sauter vers: