[Espace IV] Problème toit ouvrant et vélum
Planète Renault Index du Forum > Accessoires
seb2912
Petit nouveau
Inscrit le: 10 Avr 2017
Messages: 6
Localisation: MÉRIGNAC
Message Lun 24 Avr, 2017 13:32
 
Bonjour
Récent possesseur d un Espace 2.2dci
J ai un soucis avec le to lors que je réinitialise au bout de qq secondes j entend vibré mais rien ne se passe
Pour le velum je doit en mettre un car il a était démonter qq connaîtrais le système
Merci pour vos retours
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 52974
Localisation: (80) il est venu le temps des cathédraaaalleuuxxl
Message Lun 24 Avr, 2017 13:34
 
qq ?

Merci de ne pas écrire en SMS sur le forum ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 131 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
seb2912
Petit nouveau
Inscrit le: 10 Avr 2017
Messages: 6
Localisation: MÉRIGNAC
Message Lun 24 Avr, 2017 13:35
 
Merci je prêterai attention
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Accessoires

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: