Google
[Espace IV] Problème moteur espace IV 2.2dci [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
polka
Nouveau
Inscrit le: 15 Sep 2008
Messages: 25
Message Ven 10 Fév, 2012 10:22:40
 
Bonjour,
Un problème est apparut sur mon espace il y quelque jour et c'est amplifié avec le froid. A froid(le matin) la voiture démarre bien mais au bout de quelque secondes le moteur vibre et fait un bruit limite fonctionnement 3 cylindres avec claquement inhabituel.Une fois le moteur légèrement chaud il vibre un peu plus qu'à son habitude mais beaucoup moins. Si je m’arrête et que je redémarre pas de problème sauf toujours cette vibration et ce bruit (moteur qui claque plus qu'à son habitude). Je n'est pas constaté de réel baisse de performance bien qu'elle semble consommer plus.La voiture ne fume pas plus que ça mis à part à froid ( -7degrés). J'ai remarqué au niveau de l’échappement que le moteur soufflait ( bruit de souffle en plus de celui du moteur)au ralentit.Des fois lorsque qu'elle est bien chaude et que je m’arrête ce bruit de souffle à l’échappement n'est plus là puis au bout d'une quinzaine de seconde il réapparaît.
J'ai changé le filtre à gazole, nettoyé le débitmètre et filtre à air et le conduit EGR n'est plus depuis plusieurs années.J'ai ajouté 2 fois de suite du nettoyant injecteur mais aucun changement.
Petite précision la sortie des gaz échappement à toujours sentit mauvais mais l'autre jour à la montagne jusqu'à -20 degrés j'ai remarqué que la voiture fumait couleur gris clair à comparé du blanc des autres voitures et qu'elle sentait vraiment pas bon (réaction des passants lorsque j'attendais au ralentit sur le bords de la route).

Merci d'avance de vos pistes.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
freed
Petit nouveau
Inscrit le: 10 Fév 2012
Messages: 3
Message Ven 10 Fév, 2012 22:01:35
 
Coussinet de bielles qui lachent?

C'est arrivé à un collègue à 170000km sur une velsatis 2.2dci.

Un claquement permanent qui se fini par une rupture de bielle+vilbrequin rayé=>Voiture à la poubelle...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 10 Fév, 2012 22:07:02
 
Un bruit de bielle c'est vraiment flippant et généralement on ne roule plus lorsque c'est le cas.

Je pencherais plus pour un problème d'injecteur qui ne débit plus suffisamment sur les petits débit.
  
 
polka
Nouveau
Inscrit le: 15 Sep 2008
Messages: 25
Message Sam 11 Fév, 2012 13:51:50
 
Bonjour,
Je pense egalement au problème d'injecteur mais est ce possible qu'il ne debite pas suffisament au ralentit mais correctement en charge.
Sinon est ce que cela pourrait venir du catalyseur bouché. Je me suis arrété chez renuaut minute tout à l'heure et les seuls defauts vu sont capteur de debit d'air et capteur de temperature mais vu que j'ai l'EGR en moin le mecano m'a dit que ces defaults venait de là.Y a t'il un risque à rouler en attendant de l'amener au garage.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mike51
Petit nouveau
Inscrit le: 12 Fév 2012
Messages: 2
Message Dim 12 Fév, 2012 18:59:25
 
bonjour je suis nouveau sur le forum je viens d acquerir un espace 4 2.2 dci 150 de 2004 et j ai un petit probleme de claquement a froid qui disparait completement a chaud pas de fumé anormal ni d d odeur suspecte est se que quelqu un peu me dire qu elle est le probleme merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
polka
Nouveau
Inscrit le: 15 Sep 2008
Messages: 25
Message Dim 12 Fév, 2012 19:41:23
 
Bonsoir,
Je viens de faire le test suivant.
Je demonte le bloc filtre habitacle ,le cache moteur, le cache au dessus des injecteurs puis moteur arreté carte enlevé je debranche chaque injecteur electriquement puis le rebranche.je démmarre puis débranche 1 à 1 chaque injecteur (pas besoin de debrancher à fond juste quelques milimetres et pas plus dune seconde) pour voir le changement de comportement du moteur.
Au final les premier en partant de la droite le moteur à faillit calé. Le dernier coté distri quasiment pas de changement donc le verdict est injecteur 4 Hs je pense.Que pensez vous de mon test?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 12 Fév, 2012 19:54:49
 
Essaye d'intervertir l'injecteur défaillant avec un autre pour être sur que ce soit l'injecteur et pas une merde sur le cylindre.. j'espere pour toi que l'injecteur sera pas grippé.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mike51
Petit nouveau
Inscrit le: 12 Fév 2012
Messages: 2
Message Dim 12 Fév, 2012 20:50:53
 
merci de votre reponse je vais effectuer le test dans la semaine
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
polka
Nouveau
Inscrit le: 15 Sep 2008
Messages: 25
Message Dim 12 Fév, 2012 21:01:37
 
:pense: est compliqué d'intervertir ou de changer un injecteur et quelles sont les precautions à prendre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 12 Fév, 2012 21:16:34
 
ben si il n est pas grippe ca se fait bien
si il est grippe la ca se complique un peu.

precautions:
attention a la rondelle qui reste soit sur l injecteur soit dans la culasse
et attention un fois que le circuit HP est ouvert a ne pas mettre une merde dans l inj ou autre

de souvenir le serrage c est
6Nm cote distri
6Nm+360° cote VM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
polka
Nouveau
Inscrit le: 15 Sep 2008
Messages: 25
Message Dim 12 Fév, 2012 21:49:05
 
Doit t'on reprogrammer le calculateur ensuite?
Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Dim 12 Fév, 2012 21:51:57
 
Oui mais pour faire un contrôle il n'y a pas d'urgence.
  
 
Francisb
Nouveau
Inscrit le: 19 Jan 2012
Messages: 24
Message Mer 15 Fév, 2012 01:05:51
 
Peut etre pourriez vous simplement effectuer le control des retours d'injecteurs.c'est vite fait et si l'injecteur que vous increminer a plus de retour que les autres a ce moment la demonter.
y'a pas besoin de materiel pour faire ca
de la durite ou catetaires (pour moi sur clio en diametre 4mm ) , puis 4 gobelets en plastiques.
ensuite une vis pour boucher le retour.
Ensuite mettre les durite des retour injecteur jusqu'aux gobelets faire tourner le moteur deux minutes stopper et relever la quantité de gasoil de chaques gobelets.
pour faire simple fixer les gobelets avec des colliers type colson.
POur des photos ou plus de details il ya des explication sur le forum.
Bonne recherche et bon courrage.
avez vous cherchez une eventuelle prise d'air?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 15 Fév, 2012 06:46:39
 
Je ne vois pas l’intérêt de contrôler le débit de retour des portes-injecteurs à la lecture des symptômes :?: :pense:
  
 
polka
Nouveau
Inscrit le: 15 Sep 2008
Messages: 25
Message Sam 18 Fév, 2012 21:00:21
 
:D Bonsoir,
Je cloture le post car je viens de faire changer l'injecteur coté distrib 1 ou 4 je sais pas et la voiture fonctionne à nouveau correctement.
J'ai fait un échange standard chez gobillot.Comme l'avais dit morex ils ont du reprogrammer le calculateur pour renseigner le code du nouvel injecteur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 19 Fév, 2012 10:01:16
 
polka a écrit:
:D Bonsoir,
Je cloture le post car je viens de faire changer l'injecteur coté distrib 1 ou 4 je sais pas et la voiture fonctionne à nouveau correctement.
J'ai fait un échange standard chez gobillot.Comme l'avais dit morex ils ont du reprogrammer le calculateur pour renseigner le code du nouvel injecteur.


cote distri N°4 :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 9478
Localisation: Alsace
Message Dim 19 Fév, 2012 13:28:45
 
Mis en [Reglé]

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

GROJOUJOU.............................MEGAJOUJOU
Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google