Google
[Espace IV] Problème liquide de refroidissement 2.2dcI
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
Maliik
Petit nouveau
avatar
Inscrit le: 07 Jan 2012
Messages: 7
Message Sam 07 Jan, 2012 21:46:52
 
Bonjour a la communauté,

Voilà je vous expose mon problème j'ai une Espace IV 2.2DCI 150 et j'ai un soucis avec le liquide de refroidissement, j'ai au niveau du bouchon de la vapeur qui s'écoule a chaud juste 1-2min avant que le ventilateur se déclenche.

- Calorstat changé
- Radiateur changé
- Vase d'expansion + bouchon changé.

La voiture ne surchauffe pas
Elle ne refoule pas le liquide
Les durites sont chaudes et ne sont pas dures comme du bois
La durite du bas du radiateur est tiède
Le ventilateur se déclanche en 1° vitesse a 99° est-ce normal ?
[Calorstat Ouvert] => Est-ce normal aussi que sur la durite de retour en haut du vase j'ai du liquide qui revient et s'arrête un bref instant (2-3s) et revient ensuite ?

Je ne sais plus quoi faire, si vous pourriez m'aider :D

Edit modo : Suppression du tag [Topic Unique]
last_editDernière édition par larry.kubiak le Sam 07 Jan, 2012 23:16:52; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Dim 08 Jan, 2012 11:53:31
 
salut
essaye de remplacer le bouchon
peut etre que le clapet de surpression deconne
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maliik
Petit nouveau
avatar
Inscrit le: 07 Jan 2012
Messages: 7
Message Dim 08 Jan, 2012 14:09:07
 
Le bouchon a été changé y'a 2 mois, je dois encore le changer ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 08 Jan, 2012 16:02:15
 
Peut-être un problème de débit de pompe à eau, t'as pas de bruit dans la cascade de pignon?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maliik
Petit nouveau
avatar
Inscrit le: 07 Jan 2012
Messages: 7
Message Dim 08 Jan, 2012 18:39:17
 
Quel genre de bruit ? par contre j’entends un "tsiiit tsiiit" quelques fois et qui provient de derrière la courroie d’accessoires c'est peut-être sa ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Dim 08 Jan, 2012 20:05:46
 
Non laisse j'ai dis une grosse annerie ne prend pas en compte mon message
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maliik
Petit nouveau
avatar
Inscrit le: 07 Jan 2012
Messages: 7
Message Dim 08 Jan, 2012 20:06:47
 
Daccord, pas grave :crazy:
Une autre solution a mon problème ? Sa dure depuis très longtemps mais je ne sais pas quoi faire :/
last_editDernière édition par Maliik le Dim 08 Jan, 2012 20:09:25; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2604
Localisation: Dordogne
Message Lun 09 Jan, 2012 11:18:06
 
J'ai pas tout bien saisis,mais petite suggession est ce le bon bouchon sur le vase :?: Mais quand tu roules as tu des disfonctionnements signaler au tableau de bord :?:

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maliik
Petit nouveau
avatar
Inscrit le: 07 Jan 2012
Messages: 7
Message Lun 09 Jan, 2012 12:26:55
 
Aucun dysfonctionnement au tableau de bord, la voiture roule très très bien. Sinon la vapeur s’écoule du bouchon aussi est-ce normal que mon ventilo se déclenche en 1° vitesse à 99.8° ? Je pense que c'est pas normal :pense:
last_editDernière édition par Maliik le Lun 09 Jan, 2012 12:50:07; édité 6 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 09 Jan, 2012 14:17:56
 
La température de fonctionnement du moteur doit pas être loin des 90°C.

C'est normal que ça déclenche vers les 100°C en 1ere vitesse.

La purge a été faite correctement ? La quantité de liquide de refroidissement est ok ?
Le niveau dans le bocal est entre le min et max à moteur froid ? ( > 6H de non fonctionnement)

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maliik
Petit nouveau
avatar
Inscrit le: 07 Jan 2012
Messages: 7
Message Lun 09 Jan, 2012 16:05:25
 
Ah ok sa me rassure :)
Sinon la purge oui correctement avec 12 litres (Radiateur et calorstat dans l'ordre d’écoulement).
Le niveau a froid et un peu avant le maxi le matin
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2604
Localisation: Dordogne
Message Lun 09 Jan, 2012 19:09:40
 
La Maliik je ne sais pas trop quoi te dire,si aucunes alertes n'apparaissent au tableau de bord c'est qu'il n'y a pas vraiment d'inquiêtude a avoir je pense :!: :!:

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Lun 09 Jan, 2012 19:25:26
 
Essayes après une bonne journée de roulage, tu fous ta voiture dans un garage et tu laisses le bouchon de LDR ouvert toute la nuit histoire que ca se purge correctement (même si depuis le temps ca a déjà du se faire...)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pacificateur99
Nouveau
Inscrit le: 06 Jan 2012
Messages: 25
Localisation: la chapelle st mesmin
Message Lun 09 Jan, 2012 19:26:45
 
Au pire tu demande conseil au garage, mais effectivement si tu n'a pas d'alerte tous va bien. Ta pas de dysfonctionnement au niveaux de ton tableaux de bord? Moi j'ai eu le cas d'un voyant témoin d'huile grillé!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Maliik
Petit nouveau
avatar
Inscrit le: 07 Jan 2012
Messages: 7
Message Lun 09 Jan, 2012 19:30:08
 
David : Oui je sais mais bon c'est que c'est penible qu'après une longue route j'ai la batterie un peut mouillé a cause de sa.

JeanValgeant : Ok j'vais faire sa ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2604
Localisation: Dordogne
Message Lun 09 Jan, 2012 22:21:54
 
Oh la Jean il faut pas ouvrir le bouchon aussitot sinon le LRD bouillant va gicler brutalement avec grand risque de brulure :shock: :shock:
Peut être attendre 5 minutes puis ouvrir délicatement le bouchon avec des gants de manutention

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 10 Jan, 2012 12:38:23
 
En effet j'avais oublie de préciser faut laisser poser un peu le véhicule (~20 bonnes minutes) avant d'ouvrir le bouchon autant pour moi...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
D.R. Alpine RS
Losange d' Acier
avatar
Inscrit le: 23 Aoû 2011
Messages: 2604
Localisation: Dordogne
Message Mer 11 Jan, 2012 20:22:38
 
Oui 20 minutes c'est bon,tu es pardonné Jean :mrgreen: :mrgreen: :mrgreen: ::au-feu:: ::au-feu:: ::au-feu::

_________________
mes anciennes:R5 tl, R19 GTS, R21 Turbo DX, R25 carmargue Turbo D, 3 Safrane en 10 ans 2.1 dt Alisé 2.2 dt RTE 2.2 dt Pack cuir, Laguna2 ph1 Privilège 1.9 dci, actuel Velsatis ph2 Privilège+cuir 2.2dci 150ch VELSATIS-SEMENT VOTRE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google