Google
[Espace IV] problème de centralisation unique
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
choudray
Petit nouveau
Inscrit le: 22 Aoû 2013
Messages: 3
Message Jeu 22 Aoû, 2013 14:23:07
 
La centralisation de mon espace 4 ne fonctionne plus alors que ma carte fonctionne et il démarre.
bonjour,
Après avoir consulté les forums je m'aperçoit que mon problème n'existe pas réellement !!!
mon problème le voici:
je viens d'acquérir un espace 4 2.2l dci de 2004 et oui :(
son problème:
la centralisation ne fonctionne plus alors que la carte fonctionne, et il démarre sans aucun problème.
petite précision la centralisation fonctionne de l'intérieur par l'interrupteur situé au dessus.

ma question: quel peut être mon problème ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49122
Localisation: (92) toujours dans les roses
Message Jeu 22 Aoû, 2013 15:04:39
 
je suppose que quand tu démarres la voiture, ta carte est dans le lecteur, et que tu ne l'utilises pas en mode main libre.

Dans ce cas, la carte est alimentée par le lecteur pour gérer l'antidémarrage. Le fonctionnement centralisation est géré par une pille accessible quand on retire la clef de backup qui se trouve à l'extrémité de la carte.

Quand tu appuis sur un bouton, tu dois voir un voyant rouge s'allumer, je suppose donc que chez toi, ça ne s'allume pas .. et que la pille est morte..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
choudray
Petit nouveau
Inscrit le: 22 Aoû 2013
Messages: 3
Message Jeu 22 Aoû, 2013 15:35:22
 
Bjr,
Tout d'abord je te remercie pour ta réponse.
Le probleme ne vient pas de la pile car j'ai déja changé la pile :S
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google