Google
[Espace IV] Problème batterie
Planète Renault Index du Forum > Généralités / News
smoeglin
Petit nouveau
avatar
Inscrit le: 19 Déc 2006
Messages: 4
Message Mer 18 Juil, 2007 07:28:26
 
Bonjour,

J'ai un soucis de batterie sur mon espace IV...
Cela fait plusieurs fois que je me retrouve dans l'impossibilité de démarrer (''low battery'') après avoir laissé mon véhicule quelques jours dans mon garage sans l'utiliser...
On m'a déjà répondu que l'espace avait besoin de faire des bornes pour recharger la batterie (batterie neuve), donc dernière sortie = 800 km pendant 5 jours, sans phares xénon (jour), dons charge batterie maximale, et ce matin, après 6 jours d'inutilisation (alors que batterie chargée, donc pas de problème d'alternateur, j'ai vérifié la charge batterie après mon trip de 800 km) démarre pas !

Problème de ''fuite électrique'' ? Lampe qui ne s'éteindrait pas ? (visuellement, tout s'éteint, peut-être éclairage de la jauge à carburant que je ne vois pas :wink:

Toute idée bienvenue !
Si merlin l'enchanteur pouvait passer pour démystifier mon véhicule, cela m'arrangerait, je commence à desespérer de voir un jour cet espace fonctionner normalement, sans avoir à aller au garage avec tous les 2 mois ! (récemment, couvercle de cullase HS, vanne EGR encrassé, 500 Euro de travaux) en moyenne, intervention tous les 2 mois avec ce véhicule !

:hum2: :hum2: :hum2: :hum2: :hum2: :evil: :evil: :aieu: :aieu: = mon état psychologique depuis que je roule en espace IV !

samuel
last_editDernière édition par Transam le Mar 03 Mar, 2009 16:58:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papy-Dom57
Losange de Bronze
Inscrit le: 20 Avr 2007
Messages: 3872
Message Mer 18 Juil, 2007 08:56:15
 
Bonjour smoeglin,

Donne nous un peu de précision, Espac IV oui mais modèle :?: , Moteur :?: , age :?: batterie d'origine ou pas :?: , tout cela pour essayer d'y voir plus clair et peut-être pouvoir t'aider :wink:
@+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
smoeglin
Petit nouveau
avatar
Inscrit le: 19 Déc 2006
Messages: 4
Message Mer 18 Juil, 2007 19:44:25
 
Voici les références de mon espace : espcae IV privilège , diesel 2.2dCi, 1ère MEC mars 2004, batterie pas d'origine, mais achetée chez Renault avec la carte grise , neuve.

A+ et merci d'avance pour infos !
:crazy: :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
casmarine
Petit nouveau
Inscrit le: 03 Mar 2009
Messages: 3
Message Mar 03 Mar, 2009 16:55:21
 
Bonjour,

Je possède un espace 4 de 2004, et j'ai le même problème que vous.
Avez vous trouvé la solution à ce problème?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google