Google
[Espace IV] Problème antidemarrage et portes [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Espace34
Petit nouveau
avatar
Inscrit le: 20 Juil 2014
Messages: 4
Message Dim 20 Juil, 2014 20:26:07
 
Bonjour,

Voilà j'ai un Espace IV 3.5 V6 Initiale de 2003 avec deux problème je vous explique ma belle histoire lol :D

- Le verrou de colonne ne verrouille pas tout le temps la direction (il a déjà été changer) je m'explique, des fois la colonne se bloque/débloque normalement pendant un moment (~ 1 semaine) puis quand il veut il ne bloque plus la colonne mais la voiture démarre et fonctionne normalement et quelques fois elle m'affiche "colonne bloquée tournez le volant" mais les roues tournent et le volant n'est pas bloquer j’enlève la carte j’attends un peu je la remet et la sa refonctionne la colonne se bloque et se débloque normalement après.

- J'ai également un problème de détection de fermeture/ouverture des portes qui déconne quand j'ouvre la porte au tableau de bord je n'ai pas le petit trait rouge qui s'affiche sur les deux portes avant. J'ai remarqué aussi que quand j'ouvre la porte et que je la laisse ouverte pendant 30s dès que je met le contact j'ai le trait qui s'allume comme quoi la porte est bien ouverte mais une fois fermé et ré-ouverte ensuite sa ne s'allume plus. A savoir aussi que des fois quand je coupe le moteur j'ouvre la porte la colonne se bloque mais rarement.

Donc je compte changer les serrures avant puisque le contacteur est intégrer dedans, je voudrai savoir si en les changeant il se peut que tout rentre dans l'ordre pour le verrouillage de la colonne de direction.

Info : J'ai un une carte main-libre qui fait démarrage et verrouillage des portes il n'y a pas de trou sur la carte et le lecteur n'a pas de languette intégré.


Merci d'avance pour votre aide :D
last_editDernière édition par Espace34 le Dim 20 Juil, 2014 21:19:59; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30344
Localisation: Parigot, tête de veau
Message Lun 21 Juil, 2014 05:40:32
 
Bonjour et bienvenue,

Pour ton problème de porte, tu peux déjà commencer par enlever l'ampoule de l'éclairage de bas de porte ... cette ampoule étant alimentée par du courant passant par la serrure de la porte, elle empêche le bon fonctionnement de la serrure quand celle-ci commence à être fatiguée.
J'ai fait la manip il y a environ 3 ans sur ma Laguna et ça fonctionne correctement depuis (à part l'éclairage de bas de porte, qui ne me sert pas à grand chose).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49137
Localisation: (92) toujours dans les roses
Message Lun 21 Juil, 2014 07:30:50
 
Retrait des ampoules ou remplacement par des LEDs, devrait résoudre ton problème.

Pas besoin de dépenser de l'argent pour remplacer tes serrures.


Par contre, pour ton verrou de direction, juste une question. Tes roues sont-elles droites et sans contraintes quand tu verrouilles ta colonne ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Espace34
Petit nouveau
avatar
Inscrit le: 20 Juil 2014
Messages: 4
Message Lun 21 Juil, 2014 15:02:25
 
Daccord je vais essayer tout a l'heure de les retirer, sinon pour les roues oui elles sont droites et sans contraintes on entend bien le "tchack" du verrou.

Ps : J'ai utiliser la voiture ce matin le verrou fonctionne normalement alors qu'hier il ne fonctionnait pas, est-ce que le verrou a un rapport avec la centralisation ou la détection d'ouverture/fermeture des portes parceque la j'ai le trait rouge qui apparait au tableau de bord le verrou fonctionne normalement ?

Je vous tient au courant
last_editDernière édition par Espace34 le Lun 21 Juil, 2014 15:20:05; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Espace34
Petit nouveau
avatar
Inscrit le: 20 Juil 2014
Messages: 4
Message Lun 21 Juil, 2014 18:56:33
 
Problème résolu : Après avoir retirer les ampoules des portes avant elle sont bien détecter au tdb et le verrou fonctionne normalement l'ouverture/fermeture main-libre refonctionne merci beaucoup pour votre aide :D
last_editDernière édition par Espace34 le Lun 21 Juil, 2014 20:08:14; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google