Google
[Espace IV] phase 2 : problème capteurs infra-rouge ouverture portes
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Greg007
Losange de Papier
Inscrit le: 26 Nov 2009
Messages: 51
Message Sam 12 Déc, 2009 21:57:02
 
Bonjour à toutes et tous,

Je possède un RENAULT ESPACE IV dci 175 FAP Initiale, datant du 31/10/2006 et totalisant 58717 km. Il n'est donc plus sous garantie depuis peu.

Celui-ci a toujours été entretenu dans le réseau RENAULT.

Depuis peu, j' ai observé un problème concernant le déverrouillage des portes avant et arrière avec la fonction main libre.
En effet, sur les 4 portes, les capteurs infra-rouge de « présence main » qui sont placés derrière les poignées ne fonctionnement plus, nécessitant de tirer une première fois la poignée pour déverrouiller la porte (activation du « switch »), et une deuxième fois pour l’ouvrir.
Pire, la porte arrière gauche ne s’ouvre plus du tout avec la fonction main libre (détecteur + switch inopérants). Ceci pose problème lorsque mes enfants veulent monter dans le véhicule en premier.

De temps à autre, les capteurs refonctionnent. J'ai remarqué qu'après un lavage ou en période humide, ils ne fonctionnaient plus.
Il doit donc s'agir d'un problème d'infiltration d'humidité...

Le pire, c'est qu’après réflexion, je me suis souvenu ces défauts sont apparus de façon sporadiques avant la fin de la garantie, mais je n’y avais pas prêté particulièrement attention.

J'ai donc fait un courrier à RENAULT de demande de prise en charge totale pour la résolution de ce problème.
Mes questions :

- ce problème est-il déjà arrivé à l'un d'entre-vous ?
- ma demande auprès de RENAULT (prise en charge totale des frais de réparation) a t-elle une chance d'aboutir ?

Merci à celles et ceux qui prendront le temps de me lire et de répondre...

Grég.

_________________
Espace IV ph 2 - 2.0 dci 175 Initiale
Kangoo I ph 2 - 1.6 16V Luxe Privilège
last_editDernière édition par Greg007 le Sam 12 Déc, 2009 22:20:19; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
riritier
Losange d' Acier
avatar
Inscrit le: 07 Juin 2006
Messages: 2384
Localisation: Nantes
Message Jeu 17 Déc, 2009 12:04:25
 
Bonjour!

Une petite question : quand vous dites que vous avez parfois besoin de tirer la poignée une première fois pour ouvrir la voiture et une seconde fois pour ouvrir la porte, depuis combien de temps n'avez-vous pas utilisé la voiture?

Il me semble qu'il y a un système qui oblige à tirer sur la poignée pour ouvrir la voiture au bout de 48h (ou quelque chose comme ça) sans utilisation. C'est peut-être cela.

Par contre, pour le capteur de la porte arrière qui ne fonctionne plus ou après un lavage, je ne pourrai pas vous aider.

Notre Espace date de novembre 2006 et n'a jamais eu de souci. Si, juste une fois, je me suis énervé parce que ma maman avait oublié la seconde carte à l'intérieur, la voiture ne voulait pas se fermer! Là, c'est la pagaille!

_________________
Aymeric

Grand Espace IV 2.0 dCi 175 ch Initiale
Twingo III TCe Edition One
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Ven 18 Déc, 2009 08:28:31
 
Quoi que normalement cela est indiqué par l'ordi, as tu essayé de changer la pile de la carte ou de tester avec l'autre?

Cela peut-être la carte qui ne répond pas bien quand la voiture communique avec à la détection d'ouverture... :pense:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
odejean
Losange de Carton
avatar
Inscrit le: 18 Juin 2003
Messages: 473
Localisation: IDF
Message Lun 21 Déc, 2009 17:19:14
 
riritier a écrit:
Il me semble qu'il y a un système qui oblige à tirer sur la poignée pour ouvrir la voiture au bout de 48h (ou quelque chose comme ça) sans utilisation.

Effectivement le système se mets en "veille" au bout de quelques jours.

_________________
Porsche Cayenne Ph2 2007
Espace IV Initiale 2.0T BVA 2008 TOEP
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Greg007
Losange de Papier
Inscrit le: 26 Nov 2009
Messages: 51
Message Mar 22 Déc, 2009 09:17:30
 
Bonjour,

J'ai essayé avec l'autre carte, c'est idem. Et le dysfontionnement apparaît tout de suite, pas seulement après 48h...

Suite à mon courrier de demande de prise en charge (cf mon post initial), j'ai été contacté par le service client de Renault.
Résultat : prise en charge par Renault à 60%, et 390 € restent à ma charge...
Ce cout représente le remplacement de la totalité des capteurs (4 portes).
Le hic, c'est que je reste persuadé qu'il s'agit d'un simple faux contact car de temps à autre, ca remarche.
Avant toute chose, je vais donc essayer de mettre du produit anti-humidité dans les connecteurs de porte, car j'ai remarqué qu'après un nettoyage, les capteurs étaient systématiquement inopérants.
La suite au prochain numéro...

A bientôt et merci de me lire !

_________________
Espace IV ph 2 - 2.0 dci 175 Initiale
Kangoo I ph 2 - 1.6 16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Greg007
Losange de Papier
Inscrit le: 26 Nov 2009
Messages: 51
Message Dim 27 Déc, 2009 08:41:58
 
J'ai mis du produit anti-humidité sue les connecteurs des 4 portes (produit BARDHAL à 15 € la bombe tout de même !), mias il n'y a malheureusement pas eu de miracle !
Je vais donc la porter chez Renault, en demandant qu'ils commencent par la porte ou le capteur et le switch sont inopérants (porte AR gauche). En effet, il suffit que l'un de ces matériels soit défaillant pour que l'ensemble ne fonctionne plus.
Je vous tiens informé.

A bientôt.

_________________
Espace IV ph 2 - 2.0 dci 175 Initiale
Kangoo I ph 2 - 1.6 16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kolominad
Petit nouveau
Inscrit le: 28 Jan 2010
Messages: 1
Message Jeu 28 Jan, 2010 23:47:50
 
Bonsoir,

Merci pour toutes ces infos sa me renseigne parfaitement sur le cas qui m occupe c'est a dire j'ai une megane 1.5dci privilege lux de juin 2006 et depuis peut moi aussi les deux portieres cotes droit ne s'ouvrent plus m^me lorsque je tire dessus j'avais je pense eut deja le coup en decembre mais sa avait refonctionner et maintenant plus rien depuis une semaine j attendrais bien encore un moins dans le cas ou sa serait simplement du au froid mais bon j'y crois pas trop
concernant la partie pris en charge par renault avez vous avancez des arguments particuliers ou sa c est fait naturellement

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Greg007
Losange de Papier
Inscrit le: 26 Nov 2009
Messages: 51
Message Ven 29 Jan, 2010 21:18:17
 
Voilà, j'ai fait changer la poignée arrière (prise en charge par Renault à 60%), et pour l'instant tout fonctionne parfaitement.

Pour répondre à ta question kolominad, j'ai fait courrier à Renault expliquant la situation et j'ai été contacté quelques jours après par le service client.
Rien à redire de ce côté...

_________________
Espace IV ph 2 - 2.0 dci 175 Initiale
Kangoo I ph 2 - 1.6 16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
loonyzou
Petit nouveau
Inscrit le: 18 Avr 2010
Messages: 1
Message Dim 18 Avr, 2010 00:17:15
 
Bonsoir,
quand tu dis que la poignée a été changé, sais-tu quelle pièce exactement a été changé parce qu'il me semble qu'il y a plusieurs pièces qui font fonctionner le système CML .

Merci de ta réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Greg007
Losange de Papier
Inscrit le: 26 Nov 2009
Messages: 51
Message Dim 18 Avr, 2010 05:35:31
 
loonyzou a écrit:
Bonsoir,
quand tu dis que la poignée a été changé, sais-tu quelle pièce exactement a été changé parce qu'il me semble qu'il y a plusieurs pièces qui font fonctionner le système CML .

Merci de ta réponse


J'ai regardé sur ma facture. La pièce changée est un "module commande o" (o comme ouverture je présume), réf. 8200370363 dont le prix unitaire est 124.57 € HT.

_________________
Espace IV ph 2 - 2.0 dci 175 Initiale
Kangoo I ph 2 - 1.6 16V Luxe Privilège
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pierrec
Losange de cuir
avatar
Inscrit le: 27 Nov 2004
Messages: 562
Message Lun 20 Fév, 2012 00:03:52
 
Bonjour,
Je remonte ce post parce que j'ai un problème similaire sur mon espace depuis que les températures ont chuté. Avant, tout fonctionnait bien.
Les deux portes AV fonctionnent impeccablement.
La détection de la main sur la porte ARD ne se fait plus du tout.
L'ouverture de la porte ARG se fait systématiquement en tirant deux fois sur la poignée.
Pensez-vous si le module réf. 8200370363 dont parle Greg0007 permettrait de régler le problème de ma porte ARD ?
Et pour la porte ARG, suffirait-il d'acheter une "antenne de poignée" (si cela existe sur espace IV.2) ?

Merci d'avance pour vos avis.

PS : pour info, pour remédier au problème de la porte ARG, on m'a conseillé d'enlever l'ampoule de bas de porte, je vous donnerai le résultat lorsque je l'aurais enlevée.

_________________
Grand Espace 2.0d bva intens
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pierrec
Losange de cuir
avatar
Inscrit le: 27 Nov 2004
Messages: 562
Message Mar 28 Fév, 2012 21:35:27
 
Bonjour,
Les températures étant redevenues correctes, ma serrure ARD refonctionne comme prévu parfaitement.
La serrure ARG doit toujours être tirée une première fois pour que la voiture se déverrouille, puis une seconde pour ouvrir la porte malgré l'ampoule du catadioptre enlevée. Si je l'ouvre doucement, elle fonctionne correctement.

Savez-vous si les espace IV.2 sont équipées d'antenne de poignée, et si oui pensez-vous que cette antenne peut être en cause pour cette porte ARG ?
Merci pour vos avis :)

_________________
Grand Espace 2.0d bva intens
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pierrec
Losange de cuir
avatar
Inscrit le: 27 Nov 2004
Messages: 562
Message Jeu 02 Aoû, 2012 14:46:16
 
Bonjour,
Je souhaite remplacer moi-même un module de porte arrière sur mon espace 4, mais dans la doc MR il est précisé ceci dans le chapitre du démontage des garnitures intérieures (et non des portes) :
Citation:
IMPORTANT : avant de commencer la dépose de la porte, il est impératif de verrouiller le calculateur d'airbag à l'aide de l'outil de diagnostic


Savez-vous si ça concerne le simple démontage de garniture ? Pour les portes avant rien est précisé...
Merci :D
last_editDernière édition par pierrec le Jeu 02 Aoû, 2012 14:46:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pierrec
Losange de cuir
avatar
Inscrit le: 27 Nov 2004
Messages: 562
Message Ven 25 Oct, 2013 14:22:07
 
Bonjour,
Est-ce possible de démonter une garniture intérieure de porte d'espace IV.2 sans devoir désactiver les airbags avec la valise ?
Merci

_________________
Grand Espace 2.0d bva intens
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google