Google
[Espace IV] Perte de puissance à chaud (3.0 DCI) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
nomax
Petit nouveau
Inscrit le: 05 Nov 2014
Messages: 6
Localisation: France
Message Mer 05 Nov, 2014 12:20:06
 
bonjour a tous je suis nouveau sur le forum et j'ai besoin d'aide
j'ai un espace IV 3.0 dci de 2004 qui marchait très bien jusqu’à la semaine dernière
je vous explique en gros

a froid marche tés bien tous chevaux en avant
dès qu'il arrive a température au compteur perte de puissance avec accoue

j'ai cherché sur la toile mais personne ne parle du bon fonctionnement a froid

après essais chez Renault avec ordi branché pas assé de pression dans le hp
verdict capteur de la hp a changer sans être sur du résultat.
il est aujourd’hui dans un autre garage mais ne comprend pas la coïncidence avec la température du liquide de refroidissement

avez vous des infos? svp
last_editDernière édition par larry.kubiak le Mar 30 Juin, 2015 15:17:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 05 Nov, 2014 12:37:46
 
Pkoi tu es aller dans un autre garage le diag de Renault est le bon il y a pleins de sujets à ce niveau la, les electrovannes de pompe à injection sont à remplacer :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nomax
Petit nouveau
Inscrit le: 05 Nov 2014
Messages: 6
Localisation: France
Message Mer 05 Nov, 2014 12:52:56
 
c un autre renault mais il marche tés bien a foid :-?
et le premier renault n'est sur :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nomax
Petit nouveau
Inscrit le: 05 Nov 2014
Messages: 6
Localisation: France
Message Ven 07 Nov, 2014 21:52:07
 
personne pour me dire pourquoi a froid il marche nickel et a chaud il déconne? :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 08 Nov, 2014 11:53:17
 
Il peut y avoir un millions de théories là dessus, sans avoir un diag précis personne ne pourra t'en dire plus.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nomax
Petit nouveau
Inscrit le: 05 Nov 2014
Messages: 6
Localisation: France
Message Sam 08 Nov, 2014 16:28:10
 
le problème c'est que au diag il n'y a aucun défaut :(
si les électrovannes de la pompe hp sont hs il ne marcherai pas au froid (a mon avis) :|
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 08 Nov, 2014 19:05:48
 
Si tu es douteux du diagnostic de Renault essayes de t'orienter vers un Dieseliste
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nomax
Petit nouveau
Inscrit le: 05 Nov 2014
Messages: 6
Localisation: France
Message Sam 08 Nov, 2014 19:53:03
 
c pas moi qui doute c renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nomax
Petit nouveau
Inscrit le: 05 Nov 2014
Messages: 6
Localisation: France
Message Mar 30 Juin, 2015 15:02:25
 
bonjour a tous j'avais oublié de donner suite sur se sujet je suis désolé
après avoir laissé mon espace chez un autre garage plus sérieux que les 2 premiers, il a juste nettoyé le circuit complet d'injection et le réservoir a carburant et tout est rentré dans l'ordre. j'ai depuis roulé 5000kms environ sans aucun soucis. désolé pour le retard. :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Mar 30 Juin, 2015 15:16:39
 
Merci pour ton retour d'informations. Je passe ton sujet en Réglé.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google