Google
[Espace IV] Pas de puissance 2.2dcI [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
Benb
Petit nouveau
Inscrit le: 17 Nov 2010
Messages: 2
Message Mer 17 Nov, 2010 13:45:28
 
Merci Polka

Je vais effectuer des essais ce soir.
Car j'ai effectué ma revision il y a deux semaines et depuis une semaine j'ai ce symptome. Donc je vais verifier ma boite à air.

Encore merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
didou067
Petit nouveau
Inscrit le: 13 Fév 2011
Messages: 8
Message Jeu 24 Mar, 2011 21:30:15
 
Bonjour je déterre ce sujet.

Voila j ai nettoyé la vanne EGR vérifier l état de la boite a air et du filtre que j ai changé mais le problème persiste et quand je débranche le débit mètre ca roule Nikel.
Donc voila ma question.
Quel risque pour le moteur d’autre organe si je roule avec le debimetre débrancher ?
Car cette pièce est pas bonne je trouve même le prix très exagère.

cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
el idrissi
Petit nouveau
Inscrit le: 30 Mar 2011
Messages: 2
Message Mer 30 Mar, 2011 15:14:10
 
bonjour
j ai a peu pres le meme souci , perte de puissance quand je monte dans les tours 3000 tours en 1ere 2ieme 3ieme et 2200 tours en 4ieme 5 ieme et 6 ieme , le voyant defaut eletronique s allume vanne egr changer mais debrancher , debimetre , couvre culasse et joint cache culbuteur changer , injecteur verifier

merci de m aider
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
benorama
Nouveau
Inscrit le: 24 Fév 2011
Messages: 25
Message Lun 02 Mai, 2011 20:04:06
 
J'ai eu le même problème : perte de puissance et ralentit instable.

J'ai commencé par nettoyer la vanne EGR. Rien, pas mieux.

J'ai ensuite démonté le débitmètre et il était un peu comme celui de la photo.

Je l'ai nettoyé à l'air comprimé dans le sens inverse de l'écoulement de l'air avec de l'air comprimé en faisant TRÈS attention aux composants.

Et depuis ............................. nickel, la puissance retrouvée et plus de problème de ralentit.

Je précise que je n'avais aucun défaut à la valise.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
d3K
Petit nouveau
Inscrit le: 25 Fév 2012
Messages: 2
Message Sam 25 Fév, 2012 10:33:27
 
Bonjour,
Je rencontre le même problème sur mon espace 4 2.0DCI d'oct-07 et 115000KM.
Pourtant il sort de la révision il y a tous juste 8 jours. avec changement de la batterie 80Ah au lien de 85Ah précédement (?) ; remplacement filtre combiné ; cartouche filtrant ; rondelle d'étanchéité ; huile moteur bidon 2l ; sachez que tout cela ne signifie rien pour moi, si vous pensez qu'il y a une anomalie je suis à votre écoute.

Donc revenons à mon problème : il s'agit d'un manque de puissance dans les 2 à 4milles tours et une vitesse maxi à 144KMH en 6ème ;
Mes questions :
Dans la boîte à air : la mousse se remplace t-elle?
Lorsque que l'on dit "débrancher la vanne egr": s'agit-il d'un connectique ou d'un débranchement mécanique?
Même chose pour le débimètre?


Pourquoi cela n'a pas été détecté lors de la révisions?
Merci de votre aide ;) cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 25 Fév, 2012 11:31:31
 
Le véhicule a été passé à la valise? pas de défaut remontés ?

As tu signalé le manque de puissance ?

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
d3K
Petit nouveau
Inscrit le: 25 Fév 2012
Messages: 2
Message Sam 25 Fév, 2012 11:37:00
 
Bonjour, il est passé à la valise, pas de défaut remontés, les messages ont été ré initialisés au tableau de bord.
Non je n'ai pas encore signalé la perte de puissance, je l'ai constaté en partant en vacance, car je ne conduit pas fréquement le véhicule.

Est ce que je peux démonter la boîte à aire pour voir?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Sam 25 Fév, 2012 15:56:05
 
Tu risques rien à y jeter un oeil.

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gerab
Nouveau
Inscrit le: 13 Mai 2013
Messages: 12
Localisation: Auxerre
Message Lun 13 Mai, 2013 23:15:44
 
bonjour à tous,

je viens d'integrer ce forum, car j'ai quasiment le meme probleme que vous sur mon espace 4 2.2 dci 150 cv BVA.
le temoin orange s'est allumé un jour et plus de puissance, rien.
40km/h à la sortie d'un rond point, pied au plancher, du demarrage jusqu'à la fin de la conduite.

j'ai donc:

1/ => demonté vanne egr, et tout le boitier etouffoir (extremement encrassé)
_le temoin est ne s'allume plus qu'au bout d'un moment.
Plus au demarrage. mais dès que ce temoin est allumé, il ne s'eteint plus. il faut que je m'arrete, je coupe le contact, et que je redemarre.
_le manque de puissance ne survient qu'au bout de 90km/h ou à presque 3000 tours/mn.

2/ => demonté le filtre à air, changé le filtre, nettoyé le debimetre de masse d'air, car le filtre etait enfoncé à un endroit et dechiré.
_toujours pareil: bcp de peche au debut, mais dès 90km/h ou 3000 tours/mn, le temoin s'allume et plus de puissance.

=> j'ai mis 2 flacon de nettoyant injecteurs pour 77l de gasoil.
_pas encore de changment à ce jour, toujour les meme pb.

j'ai meme pu à atteindre 155km/h une fois, sans que le temoin ne s'allume, sur du plat , sur une portion d'autoroute.

je ne comprend plus rien!

pouvez vous me conseiller, svp?

en vous remerciant par avance.
cordialement
gerab.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tonton rico
Petit nouveau
Inscrit le: 09 Mar 2013
Messages: 3
Localisation: caen
Message Jeu 12 Déc, 2013 16:25:00
 
Pour la vanne EGR...sur le 2.2dci le mieux est de faire une plaque en tôle et de la condamné ( coté vanne en mettant de la pâte a joint)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google