Accueil / Technique [Electronique-Electrique]

[Espace IV] panne phares xenon

bonjour a tous,je viens vers vous car en grosse galère avec mon espace...
je possède un modèle 2.0 dci 150 de 2007 avec donc les feux de croisements xenon...
et après avoir eu quelques problèmes d'allumages on fini par ne plus s'allumé du tout! :|
tout fonctionne sauf mes codes :pense:
quand j'allume les veilleuses on entend bien le relais claquer et les veilleuses fonctionnent,pareil pour le plein phare..
sauf pour les codes je n'ai même pas le voyant au tdb,
je pense donc naturellement au relais mais je ne sais pas ou le trouvé..
je précise que j'ai essayé avec une ampoule neuve et rien..
pareil ras niveau fusible..du moins ceux se trouvant sous le vide poche
voila si quelqu'un a un renseignement j'en serrais ravi!
_________________
f.a
Regardes ce topic on parle de relais feux de croisement avec croquis

http://www.planeterenault.com/forum/espace-iv-sieges-elec..lu-regle-t35904.html
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
salut et merci pour ta réponse :)
malheureusement sur mon modèle il n'y a pas le moindre fusibles
ni relais sous le fond du vide poche coté passager....
et je ne trouve rien sur sa localisation...
c'est vraiment galère ...on sens bien la volonté de renault a poussé
le client a passer par la case consessionnaire...
bref sa sens la dépose du tdb...
As-tu regardé dans le compartiment moteur?
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Bé j'ai pas trouvé de schémas pouvant m'indiquer qui fait quoi... 🙄
_________________
f.a
Et ce qui me fait penser que tout se passe dans le tdb c'est qu'à chaques action sur le comodo des phares on entend les relais à cet endroit... Sauf pour les codes bien-sur....😟
j2c
Membre d'honneur
Message Lun 20 Nov, 2017 08:11
fredvtec a écrit:
malheureusement sur mon modèle il n'y a pas le moindre fusibles
ni relais sous le fond du vide poche coté passager....
.


As-tu démonté le vide poche ? les relais et fusibles ne sont pas accessibles directement depuis l'habitacle en passant par le vide poche, il faut le retirer.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Malheureusement pour l'instant j'ai pas eu le temps de déposer le tdb car la voiture roule tout les jours et il me faudrait un week-end complet pour le faire en plus pas de garage je suis en résidence..
Si je pouvais savoir exactement où chercher et quel relai incriminé ça serait un bon gain de temps.... 🙄
Et j'ai beau écumé le net je ne trouve rien qui puisse m'aider...
A croire que je suis le seul à avoir eu cette panne :roll:
Non j'ai la même panne que toi et la même galère donc si quelqu'un peut aider c'est le top :)
_________________
Trouvez votre assurance de camping-car au meilleur prix avec https://jenefaispasdepubsauvagesurleforum.com. Assurance au tiers ou tout risque, comparez les prix.
Bon au moins je me sens moins seul :lol:
salut fredlemarchand ou en est tu de ta panne? j'ai du laisser ça un peu de coté pour remplacé l'embrayage (la butée a lachée)


Sauter vers: