Google
[Espace IV] Ne démarre plus : défaillance airbag, défaillance ESP [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
samialia
Losange de Papier
Inscrit le: 12 Oct 2010
Messages: 70
Message Jeu 15 Aoû, 2013 11:26:19
 
bonjour,

c'est encore moi!!!!

petit problème, enfin je l'espère, ce matin en allant faire mes courses.

je mets ma carte, je patiente que tout s'initialise, comme il fait très chaude je baisse toutes mes vitres, et la surpises :

- défaillance esp
- défaillance airbag
- ......

les voyants restent allumés, et OK

j'essai donc de démarrer, mais là, il y a un petit bruit au tableau de bord, et réinitialisation avec compteur à 0. j'essai de fermer mes fenetres, et là grosses galère, sa rame pour y parvenir.

j'enlève donc la carte, j'attends un peu, ert je là remet, je désactive mon airbag dans la boite a gant, pour vérifier, si cela vient effectivement bien de l'airbag, mais rien ne change, tout les voyants (airbang, esp, frein a main, stop) restent allumés, et toujours les mêmes indication de défaillance.

j'en conclu que cela n'est pas réellement l'airbag, puisqu'il est désactivé!!!

j'ai lu sur un autre forum que cela pouvais provenir de la batterie.
la mienne a presque 3 ans.

qu'en pensez-vous ?????

merci beaucoup
cordialement
last_editDernière édition par larry.kubiak le Lun 19 Aoû, 2013 06:02:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Jeu 15 Aoû, 2013 12:03:19
 
bonjour,

il faut tester la batterie,

mais tout fait penser que ces la batt :!:

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
samialia
Losange de Papier
Inscrit le: 12 Oct 2010
Messages: 70
Message Jeu 15 Aoû, 2013 14:04:54
 
merci pour votre réponse,
je vais voir cela dans l'après midi et je vous tiens au courant
cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Jeu 15 Aoû, 2013 14:21:55
 
Le plus simple est d'essayer de démarrer le véhicule avec un cable. Ca permet de voir si c'est bien la batterie qui déconne, et accessoirement de ne pas laisser le véhicule bloqué sur un parking de supermarché toute la nuit :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
samialia
Losange de Papier
Inscrit le: 12 Oct 2010
Messages: 70
Message Jeu 15 Aoû, 2013 19:58:18
 
Me revoila,

Donc après qu'un ami ai mit le nez sous le capot, il en résulte que la fiche + de la batterie tenait à peine.

Nous avons rechargé la batterie, le voiture à redémarrer, mais étant donné que je suis à l'étranger, je préfère la changer, ce que je vais faire demain matin.

Un ami m'a dit qu'étant donné que la batterie n'avait que 2 ans 3/4, celma pouvait venir des injecteurs.

Pouvez-vous me dire s'il y a un lien svp.

Merci
Cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Jeu 15 Aoû, 2013 20:01:13
 
Sur les moteurs diesel, les injecteurs sont fourbes : ils se réveillent la nuit pour aller se promener dans le moteur et desserrer les cosses de batteries :mrgreen: :mrgreen:

Si tu as fixé correctement les cosses de ta batterie et qu'elle n'a que 2 ans 1/2, ça ne vaut même pas la peine de la changer.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
samialia
Losange de Papier
Inscrit le: 12 Oct 2010
Messages: 70
Message Jeu 15 Aoû, 2013 20:03:31
 
Encore une petite question,

étant donné que j'ai débranché la batterie, je n'ai bien entendu plus de musique, et le code du poste est resté en france.

connaissez vous un moyen d'avoir ce fameux code à l'etranger.

merci encore
cordiqalement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Jeu 15 Aoû, 2013 20:11:31
 
Il suffit de passer chez un concessionnaire Renault avec ta carte grise, il devrait pouvoir te retrouver ton code sur son ordinateur. En France, c'est gratuit si demandé avec le sourire ... à l'étranger, je ne sais pas :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
samialia
Losange de Papier
Inscrit le: 12 Oct 2010
Messages: 70
Message Ven 16 Aoû, 2013 21:26:51
 
bonsoir,

pour vous tenir informé, j'ai donc démarrer la voiture hier soir, tout était parfait, mais ce matin, elle n'a pas voulue.

j'ai donc changé la batterie, et là c'est nickel, à part le poste qui me met "error".

on m' dis que ce n'était pas normal que la batterie ne dur que 2 ans 3/4, et que cela devait être un problème d'injecteur, qui créerais la mort prématuré de la batterie.

est ce que c'est vrai ????

je tiens a rappeler que la borne + tenait a peine, et que ma voiture passe l'hiver dehors, et que nous avons eu un hiver très rude, et qu'en se moment il fait tres chaud où je suis, et du coup, c'est la clim en continue.

donc en ce qui me concerne, je pense que l'on a tué notre batterie du fait qu'elle etait mal raccordée.

que dois-je faire pour que le poste ne soit plus en erreur ,

merci
cordialeme,nt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Sam 17 Aoû, 2013 11:46:40
 
tu y tiens vraiment à ton problème d'injecteurs .. alors qu'il n'y a aucun lien entre une batterie qui ne tient pas la charge et un machin qui envoie du gazole dans le moteur.

Pour ton poste en error, c'est que tu as tenté de rentrer un code faux.. il faut attendre... et tu devrais attendre de revenir en France pour récupérer ton code.

Il n'y aucun rapport entre la batterie et la clim : cette dernière est branchée directement sur le moteur (pour t'en convaincre, il suffit de couper le moteur et mettre la clim en route.. tu verras qu'elle ne fait pas de froid)

Et pour la cosse de batterie, rien ne dit que cet hiver elle était desserrée.. la seule chose qu'on sait, c'est que là, elle était desserrée.. et que ça a pu se produire ces dernière semaines .. progressivement.

A force de chercher un loup, tu vas finir par le trouver :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
samialia
Losange de Papier
Inscrit le: 12 Oct 2010
Messages: 70
Message Mer 21 Aoû, 2013 01:53:31
 
bonsoir,
je tenais tout d'abord à tous vous remercier pour vos réponses.
mon problème de batterie est réglé, celui du post également, j'ai trouvé un renault pour qu'il me donne le code du post.
mais hier nouveau problème, je post un nouveau message.
encore une fois merci
cordialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Sam 24 Aoû, 2013 12:06:02
 
:wink: :wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google