Google
[Espace IV] Le moteur s'arrete quand je decelere
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
generalmachin
Petit nouveau
Inscrit le: 25 Aoû 2013
Messages: 2
Message Dim 25 Aoû, 2013 07:32:22
 
Bonjour à tous. (Espace 4 2,2l dci 150 cv de 2003)
Depuis plusieurs semaines et plusieurs visites chez mon concessionnaire renault, mon moteur continue de s'arrêter quand je décélère. (plus de DA etc...). De plus depuis hier les voyants "défaillance injection" et "défaillance ESP) apparaissent.
Visiblement mon garagiste est "ennuyé" car il ne trouve pas la ou les raisons de cette panne très très "embêtante"!
Je parle d'avant l'allumage des voyants injection et ESP.
Afin de ne pas avoir à changer des pièces qui ne seraient pas en cause (vanne EGR etc....) merçi de me dire quelle conduite je dois adopter en dehors bien entendu d'une énième visite chez le concessionnaire et quelle est la cause de cette "indisposition mécanique" apparemment fréquente sur ce modèle.
Une prompte réponse m'obligerait car c'est un véhicule de travail.
Merçi à vous.
PS; Je me tiens bien entendu à votre disposition pour de plus amples éventuelles informations à donner.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2484
Localisation: Tarn & Garonne
Message Dim 25 Aoû, 2013 08:24:17
 
Si un concess. ne trouve pas avec les moyens dont il dispose, c'est clair que j'irai voir ailleurs.
Un petit garage Renault qui aurait bonne réputation par ex.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 25 Aoû, 2013 08:43:19
 
Bonjour et bienvenue

en tapant "2,2 dCi coupure moteur" dans ton moteur de recherche préféré, tu trouveras une palanquée de sujets résolus diversement.....

Néanmoins, le capteur PMH ou son connecteur sont une source possible de ce défaut, avec l'avantage d'être relativement facile et peu onéreux à réparer

Sinon, les injecteurs seront sur la sellette, mais là, attention au portefeuille :ko:

En tout état de cause, ne rien faire tant que tu n'as pas au moins fait analyser les codes défauts présents dans le calculateur par quelqu'un qui sait quoi en déduire (ce qui ne semble pas être le cas de ton garagiste)

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
generalmachin
Petit nouveau
Inscrit le: 25 Aoû 2013
Messages: 2
Message Lun 26 Aoû, 2013 12:57:38
 
Merci à vous RPM 91 et PAT MULOT.
Je prends rv ce jour chez mon garagiste.
J'ai l'impression qu'il ne sait pas d'où cette panne vient (je ne paye jamais à chaque fois que j'y mets ma voiture pour recherches). La dernière fois c'était soit disant un fil électrique coincé qui faisait masse d'où les arrêts moteur intempestifs! Il ont changé le pmh il y a qlq mois. Ne faudrait il pas y aller par élimination? Ou peut on trouver tout de suite et avec certitude l'origine de ces désagréments?
Merci pour la réponse à venir.
Generalmachin
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google