[Espace IV] injection a controler perte de puissance 2.0 dci espace4
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
jbt38
Nouveau
avatar
Inscrit le: 04 Mai 2014
Messages: 38
Message Ven 26 Mai, 2017 16:26
 
bonjour,
je viens vers vous pour des renseignements, j'ai mon espace 2.0 dci sans fap de 2007 avec 186000 km qui me joue des tours.
l'ordinateur de bord m'indique injection à contrôler, voyant moteur allumé, antipollution à contrôler. j'ai une perte de puissance maxi 3200 tours.
Je l'ai amenée chez mon mécano et après passage à la valise le défaut est df569 ou p2263 (pression suralimentation turbocompresseur basse).
Apres effacement des défauts car il avait pas le temps de se pencher dessus je suis reparti mais 50 à 60 kilomètres plus loin rebelote.
Il m'a dit quand ça arrive il faut que je coupe le moteur que je ferme la voiture, la ré-ouvrir et redémarrer et la défaut supprimé pour 50 ou 60 km.
j'ai déjà remplacé le filtre à GO.
on me parle de: capteur pression? oui/non?
vanne egr? oui/non?
turbo? oui/non?
voila qui peut me renseigner sur la ou les pièce(s) à remplacer
merci

_________________
mes autos actuel:
. . . . . . . . . . . . . Toyota Yaris Hybride France
. . . . . . . . . . . . . espace 4 2.0dci 150 privilège
laguna 2 2.0dci 173 GT partit à 200000 km
meriva 1.7cdti 100 enjoy donnée
CC burstner transit 2.2tdci 140 moteur hs 32000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Sam 27 Mai, 2017 14:22
 
Bonjour

commence par vérifier l'étanchéité du circuit d'air de suralimentation à chaud (attention de ne pas se brûler)

eau + glycérine au point de fuite potentiels ou petite plume à balader le long des durits ou près du radiateur

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jbt38
Nouveau
avatar
Inscrit le: 04 Mai 2014
Messages: 38
Message Sam 27 Mai, 2017 17:35
 
Bonjour
Merci
je vais essayer

_________________
mes autos actuel:
. . . . . . . . . . . . . Toyota Yaris Hybride France
. . . . . . . . . . . . . espace 4 2.0dci 150 privilège
laguna 2 2.0dci 173 GT partit à 200000 km
meriva 1.7cdti 100 enjoy donnée
CC burstner transit 2.2tdci 140 moteur hs 32000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Jeu 20 Juil, 2017 17:44
 
Bonjour,
sur mon espace, j'ai eu un problème similaire et c'était le capteur de pression de sur-alimentation qui était défectueux. Je l'ai remplacé et hop, plus de problème.
Stef

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jbt38
Nouveau
avatar
Inscrit le: 04 Mai 2014
Messages: 38
Message Jeu 20 Juil, 2017 19:00
 
Bonsoir
Merci pour l'information car j'ai toujours pas trouvé le problème et elle se met pas en défaut tout le temps

_________________
mes autos actuel:
. . . . . . . . . . . . . Toyota Yaris Hybride France
. . . . . . . . . . . . . espace 4 2.0dci 150 privilège
laguna 2 2.0dci 173 GT partit à 200000 km
meriva 1.7cdti 100 enjoy donnée
CC burstner transit 2.2tdci 140 moteur hs 32000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Jeu 20 Juil, 2017 19:24
 
Autre panne très vicieuse que l'on ne peut détecter qu'avec la valise. De débitmètre donne une valeur constante quelque soit le débit. Pour autant il n'y a pas d'erreur. On le voit en faisant des captures à la valise et en roulant. J'ai eu 3 pannes de ce type. 2 fois le débitmètre et 1 fois la température. C'est le même capteur. J'ai acheté les capteurs nus sur un site espagnol pour pas cher car Renault veut tout changer pour plusieurs centaines d'euros.
Stef

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jbt38
Nouveau
avatar
Inscrit le: 04 Mai 2014
Messages: 38
Message Jeu 20 Juil, 2017 20:16
 
J'ai remarqué quand il fait très chaud elle a tendance à se mettre en défaut, je le sens bien avant que le défaut n'apparaît avec des problèmes pour relancer elle a tendance à peiner.

_________________
mes autos actuel:
. . . . . . . . . . . . . Toyota Yaris Hybride France
. . . . . . . . . . . . . espace 4 2.0dci 150 privilège
laguna 2 2.0dci 173 GT partit à 200000 km
meriva 1.7cdti 100 enjoy donnée
CC burstner transit 2.2tdci 140 moteur hs 32000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Jeu 20 Juil, 2017 20:31
 
Si le capteur température d'aire et débit d'air donne une mauvaise information, alors les mélanges ne vont pas être bons. Tant que la sonde de température est proche de la réalité, ça aura tendance à fonctionner :-(
Idem pour le débitmètre. Ce dernier fonctionne en conjugaison avec la température. Une plaque de céramique est chauffée par du courant jusqu'à une certaine température ensuite une mesure du temps est prise pour calculer le refroidissement ... en fonction de la température de l'air, du temps de refroidissement, on peut en déduire le débit de l'air. C'est très astucieux mais fragile en mon sens.

Donc moi je jetterai un oeil de ce côté car on voit bien que le dysfonctionnement est quelque peu lié à la température extérieure.
Après c'est comme tout, c'est une hypothèse et une piste de recherche ... et j'ai personnellement rencontré le problème.

Pour la perte de puissance, ce n'est pas une vraie perte de puissance mais la pédale d'accélération qui est bloquée à 30% je crois. D'ailleurs si tu as un régulateur de vitesse, ce dernier n'est pas bloqué et tu peux accélérer au régulateur ... en même temps faut pas en abuser et vaut mieux trouver la panne.

Stef

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jbt38
Nouveau
avatar
Inscrit le: 04 Mai 2014
Messages: 38
Message Jeu 20 Juil, 2017 21:04
 
Merci pour tes renseignements
Je vais m'y atteler.
Une dernière question le débit metre se trouve bien après le boîtier du filtre à air ?

_________________
mes autos actuel:
. . . . . . . . . . . . . Toyota Yaris Hybride France
. . . . . . . . . . . . . espace 4 2.0dci 150 privilège
laguna 2 2.0dci 173 GT partit à 200000 km
meriva 1.7cdti 100 enjoy donnée
CC burstner transit 2.2tdci 140 moteur hs 32000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Jeu 20 Juil, 2017 21:08
 
Oui ! Au besoin j'ai la doc technique officielle que je peux t'envoyer en message privé !

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jbt38
Nouveau
avatar
Inscrit le: 04 Mai 2014
Messages: 38
Message Jeu 20 Juil, 2017 21:24
 
Merci ça sera super sympa
Peux-tu aussi me donner ton site espagnol ?
Encore un grand merci

_________________
mes autos actuel:
. . . . . . . . . . . . . Toyota Yaris Hybride France
. . . . . . . . . . . . . espace 4 2.0dci 150 privilège
laguna 2 2.0dci 173 GT partit à 200000 km
meriva 1.7cdti 100 enjoy donnée
CC burstner transit 2.2tdci 140 moteur hs 32000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Jeu 20 Juil, 2017 21:25
 
donne-moi ton email perso et je t'envoie la doc.
Tu connais le type de ton moteur ? C'est un 2.2DCI c'est ça ?
Stef

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jbt38
Nouveau
avatar
Inscrit le: 04 Mai 2014
Messages: 38
Message Jeu 20 Juil, 2017 21:46
 
T'es envoyé un mp

_________________
mes autos actuel:
. . . . . . . . . . . . . Toyota Yaris Hybride France
. . . . . . . . . . . . . espace 4 2.0dci 150 privilège
laguna 2 2.0dci 173 GT partit à 200000 km
meriva 1.7cdti 100 enjoy donnée
CC burstner transit 2.2tdci 140 moteur hs 32000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bea33
Petit nouveau
Inscrit le: 30 Juil 2017
Messages: 8
Message Dim 30 Juil, 2017 21:07
 
Bonjour,
Je viens de découvrir ce forum et je serai intéressé par la documentation concernant ce problème. Avec notre Grand Espace IV 25th 2.0 dci 150ch de 2010, ce week lors d'un voyage de retour de vacances de 1400km, 100km avant l'arrivée à la maison message "injection à contrôler" avec perte de puissance... Nous étions à 1000m d'une station essence donc pause. Puis tentative pour repartir et heureusement nous avons pu rentrer à la maison, car avec la voiture pleine, le coffre de toit et les enfants qui n'en pouvaient plus de leur trajet ça aurait pu être sport. Nous avons eu le même message 2 fois encore. Par contre en mettant le régulateur on peut accélérer. Nous redoutons le passage au garage...
Stef (Sca) je vais t'envoyer un mp avec mes coordonnées mail. Aurais-tu la gentillesse de m'envoer la documentation et l'adresse de site espagol où tu as trouvé les capteurs, car si c'est ça je veux bien tenter le coup. merci d'avance

Bonne soirée.

Bea33
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bea33
Petit nouveau
Inscrit le: 30 Juil 2017
Messages: 8
Message Dim 30 Juil, 2017 21:09
 
Apparemment je ne peux pas envoyer de mp car je suis un membre trop récent sur le forum...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bea33
Petit nouveau
Inscrit le: 30 Juil 2017
Messages: 8
Message Dim 30 Juil, 2017 21:11
 
J'ai oublié de préciser la voiture a 195000km :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Mar 01 Aoû, 2017 07:31
 
Bonjour BEA33
Le message Injection à contrôler indique une anomalie. C'est un message générique qui regroupe plus d'une dizaine de problèmes potentiels. La valise te dira ce qui ne va pas ou presque. Elle te donnera une piste : vanne EGR, position WasteGate, pression de suralimentation ...
Donc inutile de se précipiter sur un site pour acheter un débitmètre, ce n'est peut-être pas la cause. Vas voir un garagiste pour un Diagnostic et reviens sur le forum si tu veux des explications, il y a des stars sur ce site qui vont te répondre. Moi ils m'ont aidé à chaque fois.
Parfois les pannes sont vicieuses et les garagistes n'ont pas le temps, l'envie et c'est dommage, de faire des essais sur route en prenant des mesures avec la valise. Ce cas de figure est réservé aux anomalies sans affichage de code d'erreur et le débitmètre en est un. Il n'est pas en erreur mais donne un débit constant ou température constante et donc ça déconne au niveau du mélange et ça fume noire :-(
Sur mon système d'injection, Espace IV 3.0L, il est clairement indiqué dans la documentation technique qu'en cas de problème autour de l'injection, cette dernière se met en protection, d'où la perte de puissance. Les ingénieurs ont fait simple, il bloque la pédale de l'accélérateur à 25 ou 30%, je ne me rappelle plus. Ils n'ont pas bloqué les commandes au volant de régulation de vitesse, d'où l'astuce de s'en servir ... mais attention c'est juste pour dépanner car le moteur peut casser. Si les gars on réduit la puissance ce n'est pas pour rien. Donne ton email perso et je t'envoie la doc.
Stef

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bea33
Petit nouveau
Inscrit le: 30 Juil 2017
Messages: 8
Message Mer 02 Aoû, 2017 09:59
 
Bonjour Sca,
Je te remercie pour ta réponse, ca fait plaisir de trouver des forums et des personnes comme ici prêtes à apporter de l aide et à partager leurs expériences et connaissances. Oui le passage à la valise est prévu car on ne voudrait pas faire n importe quoi et aggraver le problème. Je reviendrai vers ce forum lorsque l on aura le diagnostic. Je ne peux pas encore envoyer de mm donc je te mets mon mail ici: censuré en espérant que je ne serai pas embêtée avec les mails indésirables. Merci d avance pour la documentation que tu vas m envoyer.
Bonne journée et à bientôt
Bea33
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: