Google
[Espace IV] Fiche débranché dans le moteur et problème injection
Planète Renault Index du Forum > Technique [Electronique-Electrique]
samialia
Losange de Papier
Inscrit le: 12 Oct 2010
Messages: 70
Message Mer 07 Aoû, 2013 22:21:54
 
Bonjour,

Me voilà partie en vacances avec mon super Espace IV 2.2 dci 150cv privilege de 2003, et sur l'autoroute tout d'un coup, message au tableau de bord de problème d'injection, ainsi que le pictogramme. :aw:

Je m'arrete sur la bande d'arret d'urgence, j'éteint le moteur, je redemare, et quelque minute après, idem. :aieu:

Je m'arrete donc dans une station service, je stop tout, et j'ouvre le capot.

Là à ma grande surprise, je trouve un rat mort coince, et je trouve une fiche débranché. je la rebranche donc, mais elle tient difficilement.

Je décide de repartir, mais la route est pleine de trou et de bosse, bref, quelque metres plus loin, rebelote. :boude:

Je m'arette donc à nouveau, je rappui sur cette fameuse fiche, et je repars.

Là, plus rien, jusqu'à ce qu'il y ai une grosse monté, et la c'est le désastre, plus de puissance, j'ai même failli sortir pour pousser la voiture, mais pas de fumée noir.... :tourni:

Depuis, j'ai dû faire environ 600km et plus de problème.

Je pense que cela peut venir de la vanne egr, ou bien est ce que cela pourrait etre lié à cette fameuse fiche ?

merci beaucoup
cordialement
clic pour agrandir [img]

Edit modérateur : correction des fautes dans le titre
last_editDernière édition par larry.kubiak le Jeu 08 Aoû, 2013 06:44:21; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google