Google
[Espace IV] Fap bouché
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4
RTA
Partenaire


_____________
Partenaire officiel
Morex
Invité


Message Ven 09 Sep, 2011 16:04:49
 
Les gens ont déjà du mal pour mettre les clignotant ou regarder des les rétros, si il y a un voyant qui risque de s'allumer en roulant...

Je me répète encore une fois, si le FAP s'encrasse vite et/ou ce détériore rapidement (sans autre problème sur l'injection) c'est que l'utilisation du véhicule n'est pas appropriée.
Pester après le FAP parce qu'il ce détériore tout les 300 kms est ridicule, c'est au technicien qu'il faut remonter les oreilles dans ce cas là...
  
 
rcognot
Nouveau
Inscrit le: 25 Sep 2010
Messages: 49
Message Ven 09 Sep, 2011 16:12:54
 
j2c a écrit:

au sujet des FAP, il n'y aurait-il pas un moyen de faire une regénération électrique (avec une grosse résistance électrique..) (qui va tirer sur l'alternateur).. ou permettre à l'utilisateur de choisir le moment de la régénération.


Euh... pour atteindre les températures nécessaire il va falloir un très gros alternateur et une très grosse résistance...

Quant à permettre à l'utilisateur de choisir, j'imagine ensuite les soucis pour prouver que l'on a bien fini par les faire les régé en cas de pépin. Genre FAP bouché, pas de prise en charge au prétexte que le client n'a pas laissé de régé se faire (qu'il l'ai fait ou non...). A moins que ce soit associé à un mode "by-pass" du FAP pour éviter de le détériorer... Ce qui revient à rendre son fonctionnement optionnel... Pas sûr que le législateur apprécie.

Cordialement,
Richard.

_________________
Espace IV ph2 Alyum DCI 150 / CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rcognot
Nouveau
Inscrit le: 25 Sep 2010
Messages: 49
Message Ven 09 Sep, 2011 16:17:53
 
Morex a écrit:

Je me répète encore une fois, si le FAP s'encrasse vite et/ou ce détériore rapidement (sans autre problème sur l'injection) c'est que l'utilisation du véhicule n'est pas appropriée.
Pester après le FAP parce qu'il ce détériore tout les 300 kms est ridicule, c'est au technicien qu'il faut remonter les oreilles dans ce cas là...


Le problème c'est ce qui m'est arrivé, c'est qu'aucun défaut injection n'était enregistré dans le calculateur, et ce malgré l'affichage du message "injection à contrôler" *avant* l'apparition du problème FAP.

A partir de là pas grand chose que je puisse faire. Je n'ai jamais réussi à convaincre le technicien que ça pouvait être autre chose que le FAP. Même lorsqu'ils ont du garder ma voiture 16 jours et changer le FAP 3 fois pour que ça marche. Et que je me retrouve avec le même problème 5 jours après...

Cordialement,
Richard.

_________________
Espace IV ph2 Alyum DCI 150 / CNC
last_editDernière édition par rcognot le Ven 09 Sep, 2011 16:18:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 09 Sep, 2011 16:38:44
 
rcognot a écrit:
Même lorsqu'ils ont du garder ma voiture 16 jours et changer le FAP 3 fois pour que ça marche. Et que je me retrouve avec le même problème 5 jours après...

Ce qui prouve bien qu'il y avait un autre problème que le FAP.
  
 
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Ven 09 Sep, 2011 17:57:32
 
j2c a écrit:

au sujet des FAP, il n'y aurait-il pas un moyen de faire une regénération électrique (avec une grosse résistance électrique..) (qui va tirer sur l'alternateur).. ou permettre à l'utilisateur de choisir le moment de la régénération.


Pour info il faut que le FAP soit à environ 600° pour régénérer :wink:
Tu as intérêt à avoir un sacré alternateur :shock:

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rcognot
Nouveau
Inscrit le: 25 Sep 2010
Messages: 49
Message Ven 09 Sep, 2011 21:48:33
 
Morex a écrit:
rcognot a écrit:
Même lorsqu'ils ont du garder ma voiture 16 jours et changer le FAP 3 fois pour que ça marche. Et que je me retrouve avec le même problème 5 jours après...

Ce qui prouve bien qu'il y avait un autre problème que le FAP.


Ce que je me suis tué à leur dire.

Ce qui me gène le plus dans le FAP ce n'est pas le dispositif en lui-même. C'est le fait qu'en cas de problème sur le reste il morfle. Ajoutons-y la confiance quasi absolue de certains techniciens dans le diag donné par la valise, et on obtient une recette parfaite pour un désastre, et une perte de confiance du client.

Une panne, ça arrive sur tous les véhicules. Qu'on vous change 4 fois la même pièce sans que cela résolve le problème avant de se poser la question de savoir si le problème n'est pas ailleurs (et un fois qu'on se la pose on fait venir un "expert" du siège parce que l'on est pas capable de trouver) là c'est inadmissible.

Ma réaction épidermique vis-à-vis du FAP vient plus de là. Au moins si j'ai encore un problème sur mon véhicule actuel (sans FAP) il ne sera pas là pour cacher le vrai problème, ou pour en démultiplier les effets.

Cordialement,
Richard.

_________________
Espace IV ph2 Alyum DCI 150 / CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alain69
Nouveau
Inscrit le: 03 Jan 2011
Messages: 22
Message Sam 10 Sep, 2011 21:17:31
 
Bonsoir à tous, bonsoir à rcognot,

J'approuve les propos de rcognot. Je renvoie au fil que j'ai ouvert www.planeterenault.com/forum/espace-iv-phase-3-aly..uyant-t36241-18.html ainsi que sur le sujet www.planeterenault.com/forum/espace-iv-claquement-..viron-t37126-18.html auquel j'ai participé entre autres utilisateurs de l'espace IV 2.0 dci 150 CV FAP.
De mon point de vue, ce véhicule n'est pas abouti à plusieurs titres. Le FAP constitue un des volets de la mauvaise conception.

_________________
INITIALE PARIS ENERGY DCI160 EDC
last_editDernière édition par alain69 le Sam 10 Sep, 2011 22:20:36; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rcognot
Nouveau
Inscrit le: 25 Sep 2010
Messages: 49
Message Lun 12 Sep, 2011 00:04:55
 
Bonsoir,

(suppression de la citation inutile)

Je viens d'aller lire les deux topic en question, édifiant...

Pour le bruit, j'ai eu un truc "marrant".

En gros, bruit de camion vers 1500/2000 tours. Mais quand je dis de camion, je suis encore en dessous de la vérité.

Comme mon espace ne me le faisait pas à l'achat, je me suis dit tiens il doit y avoir quelque chose qui a laché. J'ouvre le capot et je demande à mon épouse de faire monter le régime moteur en douceur. Et là... Vers 1600 tours: le bac du filtre à air entre en résonance... Quand je dit entre en résonance: il sautait en rythme. De près de 2cm...

Amené chez renault, le gars me dit qu'il voit ce que c'est. Me rend mon véhicule au bout de 10mn sans rien dire, plus de bruit.

Rebelotte 3 jours plus tard. Cette fois je demande à voir ce qu'il va faire. Et là surprise... En fait c'est la prise d'air (en forme de corne) qui sort du bloc filtre qui vibre et entraîne le reste. Elle est simplement clipsée dans le boitier, et ça ne tiens pas plus que ça.

Préconisation de Renault: mettre une vis en plus à la jonction. Ce qui avait été fait, mais ça ne tenait pas. Donc un rilsan pour accrocher la corne en question sur le coté et le tour est joué, mon moteur est revenu à son silence (relatif) du début.

(et avant que je parte, comme pour me rassurer, le technicien me glisse "et encore sur l'espace ce n'est rien, vous devriez voir ce que ça donne sur une laguna avec ce moteur...". Je part de là très rassuré en effet...).

Cordialement,
Richard.

_________________
Espace IV ph2 Alyum DCI 150 / CNC
last_editDernière édition par j2c le Lun 12 Oct, 2015 07:27:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
forza1
Losange de Papier
Inscrit le: 09 Nov 2010
Messages: 76
Message Lun 12 Sep, 2011 13:54:56
 
Morex a écrit:
rcognot a écrit:
Même lorsqu'ils ont du garder ma voiture 16 jours et changer le FAP 3 fois pour que ça marche. Et que je me retrouve avec le même problème 5 jours après...

Ce qui prouve bien qu'il y avait un autre problème que le FAP.


Tiens, alors on ne parlerai plus de mauvaise utilisation dans ce cas là ?? :mrgreen:

_________________
Espace IV Initial 2 DCI 175 cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Lun 12 Sep, 2011 14:40:29
 
rcognot a écrit:
Pour le bruit, j'ai eu un truc "marrant".


Mais là ce n'est pas lié au FAP :wink:

Les laguna II.1 1.9dCi avait le même problème (au moins sur les 2001) et la méthode de la vis était utilisée également!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 12 Sep, 2011 16:15:21
 
forza1 a écrit:
Tiens, alors on ne parlerai plus de mauvaise utilisation dans ce cas là ?? :mrgreen:

Toi tu es le style de mec qui ne lis que ce qu'il à envie de comprendre :roll: :roll: :roll:
  
 
rcognot
Nouveau
Inscrit le: 25 Sep 2010
Messages: 49
Message Lun 12 Sep, 2011 16:55:11
 
(retrait de la citation inutile)

Ben il a le droit de le comprendre comme cela, d'autant plus que le couplet de la mauvaise utilisation on me l'a servi aussi... Même s'il n'a tenu que quelques secondes.

Cordialement,
Richard.

_________________
Espace IV ph2 Alyum DCI 150 / CNC
last_editDernière édition par j2c le Lun 12 Oct, 2015 07:25:34; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cagnard
Losange de Carton
Inscrit le: 13 Fév 2005
Messages: 153
Localisation: Amiens
Message Dim 11 Oct, 2015 21:25:27
 
Bonjour,

Pour moi le problème FAP à contrôler venait des deux durites en amont et en aval du FAP reliées au capteurs.

Les deux durites étaient complètement éventrées.

_________________
Espace IV Alyum plus 175cv carminat 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 12 Oct, 2015 09:16:42
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google